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Introduction
CHNS is fundamental element analyses performed in the shipboard laboratories for IODP cruises. Fluctuations in the concentrations and/or content 
ratios of C, N, and S define the origin, depositional environment, and diagenetic alteration of source materials. Analysts have a few choices for sample 
preparation, instrument settings, and measurement methodologies. Specific analytical methodology may be required based on the nature of certain 
sample materials. When this circumstance arises, laboratory specialists must authorize and document methodology deviations.

Apparatus, Reagents, & Materials
Before the cruise (during transit), confirm the existence and the condition of consumables, preparation tools, and chemicals for CHNS analysis on 
solid matrix.

Gases

–Helium (He) carrier gas: chromatographic grade
–Oxygen (O2) for sample oxidation: minimum 999.995%

Laboratory Apparatus

Sample Preparation Tools
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–Agate mortar and pestle: well washed, dried
–Chamber for freeze drier: well washed, dried
–Desiccator and silica gel: use well-dried silica gel
–Kimwipes
–Weighing paper
–Mill (for hard rock sample)
–Sample holder (2): stainless steel, well washed, dried
–Spatula (laboratory spoon, 2): stainless steel, well washed, dried
–Spatula (micro spatula, 2)
–Spring tweezers (2)
–Tin containers (set of 100): Thermo Electron PN 240 064 00
–Tin discs (30 mm) (set of 100): Thermo Electron PN 252 080 15, optional

Chemicals

Material Name Description Purpose

Aspartic acid (L-Aspartic acid) C H NO : white fine crystals4 7 4 Standard reference material

2.5-Bis(5-tert-butyl-benzoxazol-2- yl)thiophene (BBOT) C H N O S: pale green crystals26 26 2 2 Standard reference material

Copper oxide Pre-packed Filling material

Electrolytic copper Pre-packed Filling material

Ethyl alcohol (ethanol) C H OH2 5 Solvent for sample preparation

Quartz wool SiO2 Filling material

Soil Reference Material Light brown powder Reference for nitrogen and carbon

Sulfanilamide C H N SO : white odorless crystals6 8 2 2 Calibration standard for CHNS/CNS

L-Cystine C H N O S : white odorless crystals6 12 2 4 2 Calibration standard

Vanadium pentoxide V O : yellow to red crystalline powder2 5 Catalyst

Magnesium perchlorate Mg(ClO ) : white granulate4 2 Filling material for water trap

Other Consumables and Tools

–Pre-packed reactor: Thermo Electron PN 468 020 15; also CE Elantech 061110
–Cleaning devices: Thermo Electron PN 205 006 25 and 276 060 10
–HPAR reactor extractor
–Crucible extractor

Advanced Apparatus

An expedition-specific science strategy or sample materials may require additional apparatus to handle liquid sample analysis.
–Automatic sampling system with injection assembly
–Water container and vials for solvent
–Syringe (0.5 µL): PN 36504045
–Syringe (10 µL): PN 36500525
–Syringe (250 µL): PN 013680 (36504042)

Instrument Description
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C, H, N, and S are analyzed on a Thermo Electron Corporation FlashEA 1112 CHNS elemental analyzer (Figure 1, below) with the following 
specifications:
–Supplier: Thermo Electron Corporation
–Model: FlashEA 1112
–Detector: Thermal conductivity detector (TCD) 
–Instrument Control:  software for MS Windows Eager 300
–Power Supply: 230 V AC; 60 Hz (US); 140 VA 
–Dimensions: 500 mm H × 590 mm W × 558 mm D 
–Weight: 65 kg
–Measurement Range: 100 ppm to 100% for C, N, H, and S 
–Nominal Measurement Time: CNS: 8 min, CHNS: 10 min
–Sample Weight: 0.01–100 mg according to nature of the sample
–Temperature range:15°–35°C Maximum rel. humidity:30%–85%
The basic CHNS instrument configuration contains the following components. 

  Figure 1. CHNS Components.
1. Autosampler (highlighted in red in Figure 2 and shown in detail in Figure 3)
2. Gas tubing for helium and oxygen
3. Synoptic panel
4. Furnace (furnace cover plate shown in Figure 4; opened plate in Figure 5)
5. Reactor
6. Oven
7. Water adsorption column (shown in Figure 6)
7. Gas chromatographic column (also in Figure 6)
8. TCD detector

Figure 2. Top and Front Instrument Panels (Dry Sample Autosampler is located on top of furnace)
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Figure 3. Dry Sample Autosampler

Figure 4. Furnace Compartment Access with Protection Plate
WARNING! Do not open the furnace compartment during operation

 
 Figure 5. Interior Furnace Compartment

: Do not touch either furnace when the furnace temperature is >40°C. (Select )WARNING View > View Elemental Analyzer Status
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Figure 6. Detector Access: Protection Plate, GC Column (inside), Adsorption Filter
 The GC column may only be serviced by the shipboard techniciansWARNING:

Sample Flow
Sample flow in the onboard laboratory normally proceeds as described in the following steps.

Collect samples from core (on the sample table).

Pack, seal, and label wet samples
Record sample information in the LIMS

Prepare sample for analysis (drying, powdering).

Freeze-dry the sample
Grind and homogenize sample

Weigh sample.

Wrap powder samples in tin film (cup), weigh, and place in sample holder
Save weight data in the LIMS

Output sample list from LIMS.

Select samples that are ready for analysis
Output analysis sample list from the LIMS

5. Upload sample list to  software.Eager 300
6. Edit sequence table.

Manually add  sample line to the sequence tableBypass
Add a blank line to stop the sequence at any time

7. Run test analysis and samples.

Confirm peak identification and integration parameters
Create calibration curve
Start analyzing unknown samples

8. Output data summary (Excel file).
9. Upload data summary and files to LIMS.

Starting the Instrument
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Perform any required maintenance before starting the system (see   section).Instrument Maintenance

Powering on the System

Proceed according to the following operating sequence. Early start up (6 hr before measurement) is recommended for this instrument.

Open gas line/bottles.
Power on the FlashEA 1112.
Power on the PC and monitor.

Creating Data Folders and Copying Method File

The sequence of data files must be saved in the folder with the method file. Create new folders in the following directory: My Computer\Local 
Disk\Program files\Thermo Electron\Eager 300 for EA1112\Expedition No.& abbreviation .data 001-200
If there are more than 200 expected samples, create two or more data folders (e.g.,  ).data 201-400

Starting the Instrument Operating System

Double-click on the  icon.Eager 300 for EA 1112
Select  from the list and click  to answers prompted step by step ( ).CHNS OK Figure 7

Figure 7. CHNS Screen

Checking for Leaks

1. Select   parameter.Edit > Edit Elemental Analyzer
2. Select the  tab ( ).Flow / Timing Figure 8
3. Select (check) the , , and  parameters.Carrier Oxygen Reference
4. Click  to transfer the parameters.Send
5. Click  to close window.OK
6. Click  to exit without saving the method.NO
7. Select  .View > View Elemental Analyzer Status
8. Select the  tab ( ).Special Functions Figure 9
9. Click  to open the  screen.Leak Test Leak Check
10. Click  to begin the operation.Start
11. Click  for the Eager 300 to automatically test for leaks.Yes
12. After a few seconds, the reference gas flow must be 0.

 After ~560 sec, carrier flow will decrease. Carrier flow must be between 0 and 3 mL/min. Higher values indicate the system is not leak free. Note:
Leaks in the system are generally due to incorrect closure of the reactor and filter locking nut. Rarely, leaks may be due to the autosampler.
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Figure 8.  Flow/Timing Tab.

Figure 9. Special Functions Tab and Leak Test Screen.

Copying and Loading Method

To copy and load a previous method, select      ( ).File > Copy method from... Figure 10
Uncheck the  check box.Sample table
Click the button to the right of  to select the method.Method File…
Select the method file  from the folder that has the previous expedition number and click .IODP_NCHSsystem Open
Select  > .Edit Edit Elemental Analyzer parameters
Click  and select the folder that has last expedition number.File
Open file .IODP_NCHS.eam
Click  s to save instrument settings into the created folder.  : Your created folder now contains three files with extensions File > Save a Note
MTH, EAM, and CC.
Select  .File > Save method
Use same method file that you copied in an earlier step and select the folder that you created.
Click  to save the copied method in the new folder.Save
Select  .File > Load method > Load New Method
Select the folder that contains the copied method and click  to load method.Open
Click  to send the method to the instrument.Send Parameters to Analyzer
Warning: When the furnaces begin to heat, helium flows in the circuit and the Furnace, Oven, and TCD lights illuminate on the synoptic panel.
Select  to confirm status of instrument.View > View Elemental Analyzer Status

If the analytical configuration changes from CHNS to CNS, select     on the main screen before editing the method File > Instrument Configuration
(see instructions in the FlashEA Operating Manual, p. 217–221).
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Figure 10. Copy Method from Screen.

Checking Maintenance Status

If a reactor is changed, the maintenance program must be reset. The maintenance program shown in Figure 11 gives an indication of reactor life. 
Reactor deterioration can also be detected on chromatograms.

Figure 11. Maintenance Program Screen

Reactor life is also influenced by the nature of samples, especially water content. So you may have to check for anomalies on the chromatogram on a 
regular basis, as follows:

Select  > . The  screen shows the reactor status (  ). To reset the maintenance View View Maintenance Maintenance Program Figure 11
program, select  > .Edit Reset Maintenance Program
Select  to see the current settings. The program can be changed in two ways.View > Maintenance Status
Click  > . Original settings for  and  wereEdit Default Left 1 Left 2

Lifetime: 200
Number of runs to warning message: 10

4. Click Edit > Manual. Based on onshore tests, change the settings to

Lifetime: 170
Number of runs to warning message: 10

5. Click  to save changes.OK

Editing the Method

Select  > . The following parameters will display:Edit Edit Element Analyzer parameters
–Temperature tab:
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Left Furnace: generally not checked
Right Furnace: checked,  default (keep value)900°C
Oven: checked,  default (keep value)65°C

–Flow / Timing tab:

Carrier: checked,  mL/min (This can be changed to achieve peak separation).140
Oxygen: checked,  mL/min (default)250
Reference: checked,  mL/min (default)100
Cycle (Run Time):  sec (default)600
Sampling Delay:  sec (default)12
Oxygen Injection End:  sec (default)5

–Detector tab:

Filament On: checked
Time Event: not checked

Note: Peak retention times are confirmed based on the chromatogram of the  sample obtained using standard materials, which is then used to Bypass
validate the calibration curve.

Editing the Component Table

On the  screen, select  >  ( ). Clear the sample table and create two new rows.CHNS Edit Sample table Figure 12, below
Fill in the sample table as follows:

–Row 1:

Sample name = Blank test
Filename = Blank_test_ddmmyy
Type = blank

–Row 2: Insert one blank line to stop measurement automatically after the blank.
–Row 3:

Sample name = Bypass test
Filename = Bypass_test_ddmmyy
Type = Bypass

Prepare Blank (tin cup with V2O5) and Bypass using a standard material (~0.6–0.7 mg of sulphanilamide or BBOT with V2O5 and tin cup). 
Place the Blank in the sample tray of the MAS 200 R autosampler for the FlashEA 1112.
Note: Acquire a chromatogram that contains all the components to be identified.
Click  to close the sample table.OK
Select  >  to save the sample table.File Save method
On the  screen, click the green arrow toolbar icon to start running the samples.CHNS
Select  >  to confirm run status.View View sample being acquired

Note: Confirm chromatogram from the  to check the condition of the elemental analyzer. If the chromatogram has unexpected peaks and/or an Blank
unacceptable (disturbed) baseline, identify the cause of problem before running the  sample. If the  is fine, continue measurement of Bypass Blank Byp
ass.

After the  sample is done, select  >  to identify the analysis peaks ( ). Instructions for editing Bypass Edit Component table Figure 13, below
the component table are given in the Eager 300 Software Operating Manual, p. 101–115.
Select  > , and select last sample run).File Load Chromatogram bypass test-ddmmyy (

10. Click  to view the chromatogram.Open
11. Select  of any component on the table.Time
12. Move the cursor near the red-gray arrow on the screen and right-click.
13. Adjust the red line on the screen to intersect the top of the peak. 
14. Repeat Steps 11–13 for each peak on the chromatogram, and click  to save changes.OK

 If peak retention times have changed a lot, measure an additional  sample to confirm the new peak positions. Possible causes of Warning: Bypass
peak retention time shifts include (1) gas leaks (include outside of the instrument), (2) gas flow changes, (3) atmospheric pressure changes, and (4) 
others.
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Figure 12.  Sample Table.

 Figure 13. Component Table.

Editing the Integration Parameters

After finishing peak identification in the previous section, select  on the  screen. Method editing instructions are Edit > Edit Method CHNS
shown in the Eager 300 Software Operating Manual, p. 74–76.
Select the  tab and select  ( ).Integration parameters 3 Test Integration Figure 14
Select  > .File Load Chromatogram
Load the chromatogram for the last test result ( ).Bypass
Select .Detect > Peak Integration
Four default integration parameters will be indicated. To customize detailed settings, click , then . ( ).Time events Peak Detect Figure 15
To edit the integration parameter table, select any peak time.
Move the cursor near the red-gray arrow. The cursor will convert to a narrow white- black arrow. Left-click to move the arrow.
Click  in the table, and then click the green inverted triangle.Type of Event
Choose a type of event and click  to close the window.OK
Click  to save the modification.OK
Click  on the  screen and then close the  screen.OK Peak detect Chromatogram
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Figure 14.  Edit Method Screen.

 Figure 15. Peak Detect Screen.

Editing Other Parameters

Select the  tab on the  screen to select the calibration method.  has three calibration methods, details Calculation parameters 4 Edit Method Eager 300
of which are described in the FlashEA 1112 Operating Manual, p. 232–234. Generally, we use   for sediment samples.  is Linear fit K-Factor
sometimes useful for samples that are characterized by low component concentrations.

Running Samples

Proceed to measuring samples, see the .CHNS Analyzer User Guide

Shutting Down the Instrument
At the end of the cruise, if needed, shut down the system following the procedure below:

Select   parameters.Edit > Edit Element Analyzer
Select   in the Eager300 for EA1112 folder.File > System Defined Method Folder
Select , and then click  to open shutdown setting.Shutdown.eam Open
Click  to send opened setting to the EA 1112.Send
Monitor temperature change until oven temperature reaches <200°C.

Maintenance and Troubleshooting

Installing the Reactor in the Furnaces
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Warning: The reactor must be installed with the furnaces at room temperature or <50°C with gloves. Do NOT use any mechanical tools to screw or 
unscrew the fixing nut.

Figure 16. Autosampler Removal.

See the FlashEA 1112 Operating Manual, p. 126–129 and 134. Pages 306–308 are also useful when replacing the O-ring of the coupling unions.

Loosen fixing nut and remove autosampler ( ).Figure 16, above
Delicately remove the used reactor ( , 2) from the right furnace.Figure 17, below
Detach O-ring from the used reactor. If O-ring is undamaged, you can use it again.
Gently cleanup coupling union ( , 1) and O-ring. Wipe metal with alcohol if needed, but   apply alcohol to O-ring. If using Figure 17 do NOT
alcohol, apply a small amount of Vaseline to the O-ring to fix the cleaned coupling union.
Put a kimwipe or aluminium foil on the coupling union ( , 3) to protect cleaned coupling union from dust.Figure 17
Delicately introduce the reactor into the furnace, ensuring that the tube conical end is turned downward toward the base ( , 4).Figure 17
Gently press the edge of the reactor until introduction is complete.
Slip on the O-ring with its conical section turned upward.
Manually screw the fixing nut.

Figure 17. Furnace Reactor.

Cleaning the Autosampler

The autosampler does not normally require maintenance except for the sample tray. However, when the instrument is extensively used, it is a good 
practice to occasionally check the shaft housed in the autosampler.

Cleaning the Sample Tray

Review the FlashEA 1112 Operating Manual, p. 309–313. Once per week or whenever the autosampler is dirty, clean the sample tray as follows:

Detach the sample tray from the autosampler.
Using a Kimwipe and ethanol, wipe the holders and protective cover of tray.
Place the holder with protective cover over the autosampler.

Cleaning the Shaft of the MAS 200 R Autosampler

If you detect a gas leak in the autosampler (see "Test for Leaks"), clean the shaft of the MAS 200 R. The cleaning method is shown in the FlashEA 
1112 Operating Manual, p. 314–318.

 If you replace a shaft, you must send the old shaft back to vendor, CE Elantech, Inc., to maintain a shaft.Note:

Connecting the Water Trap (Adsorption Filter)

Warning: Wear gloves and face protector when preparing the adsorption filter. Work with quartz wool under the draft chamber because quartz wool is 
an inhalation hazard.

Introduce into either of the tube ends a sufficient amount of quartz wool to form a layer ~1 cm (1/3 in.) thick.
Plug the tube mouth with your hand and press the quartz wool gently using a cleaned stainless steel spatula.
Screw the nut completely with its seal onto the thread mouth.
Pour the filling material (magnesium perchlorate) into the adsorption filter.
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At the top, add a 1 cm (1/3 in.) layer of quartz wool.
Screw the second nut completely with its seal.

Common issues and Troubleshooting

Environment, Health, & Safety

Laboratory Safety and General Operation Training

Offshore laboratory specialists must complete all mandatory training before sailing. In addition to the general laboratory safety training, offshore 
laboratory specialists must complete general user training at the onshore facility. The CHNS User Guide has more information on safety related to this 
system.

High-Pressure Gas Safety

High-pressure gas lines, particularly the O2 line, can be hazardous if there is leak. Check for gas leaks at gas fittings at the instrument regularly.

Other Safety Issues

The FlashEA 1112 has a safety cut-off function to prevent hazards. When an alarm condition is detected, this device cuts off the power to the heating 
elements of the oxidation and reduction furnaces. Instrument malfunctioning, because of component failure or abnormal operating conditions, is 
identified by the red safety cut-off LED on the synoptic panel. Reference: FlashEA1112 Operating Manual, p. 23–24.

Material Safety

Wear gloves and face protector when working with quartz wool. Also work under the draft chamber because quartz wool is an inhalation hazard. 
Vanadium pentoxide and magnesium persulfate are also significant hazards; be sure to read the material safety data sheet (MSDS) for each and every
reagent and chemical, including the standards, used in this procedure!

Software User Guide
The  screen of the  software application is the starting point to enter all functions.CHNS Eager 300

: instrument operation functions:–File

Set language...
Color set
Instrument name and config
System administration
Installation qualification
Load method
Load system defined method
Save method
Copy method from...
Printer setup
Print method
Exit Eager 300
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–Run: start, stop, or abort sequences:

Start sequence of samples
Stop running sequence
Start single sample data acquisition
Stop data acquisition
Abort data acquisition
Run macro

–Edit: instrument setup and analytical parameters:

Edit Method
Component table
Sample table
Wizard method development
Edit Elemental Analyzer parameters

–View: analysis and chromatogram functions

View sample being acquired
Last sample calculated results
View Calibration curve
View Chromatograms
Overlay Chromatograms
Operate on Chromatograms
Compare Chromatograms
View Elemental Analyzer Status
View Maintenance

–Recalculation: cancel or recalculate calibration or results

Reset calibration factor
Recalculation
Summarize results

–Tools: reactor maintenance functions

Ashes removal
Reactor replacement

Archive Version
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