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Introduction

Carbon, hydrogen, nitrogen, and sulfur (CHNS) are fundamental elemental components that are analyzed on the ship during IODP expeditions. 
Fluctuations in the concentration and/or content ratio of carbon, nitrogen, and sulfur define the origin, depositional environment, and diagenetic 
alteration of source materials. A few options for sample preparation method, instrument settings, and measurement methodology exist. In addition to 
the pre-generated methods, specific analytical methodology may be required based on the nature of certain sample materials. In this case, new 
methods will be created by the laboratory technicians working in conjunction with the scientists. Each instrument method is recorded by the USIO and 
will be associated with the measurements performed under that method.

Carbon Analysis

Most marine sediments and sedimentary rocks contain both carbonate ("inorganic") carbon and organic carbon. The CHNS procedure measures total 
carbon (inorganic plus organic) when following the standard method. Organic carbon content is then determined by using the inorganic carbon value 
from coulometric analysis and calculating the difference between total carbon from CHNS analysis and inorganic carbon analyzed by coulometer. 
Alternative methodologies can be employed to measure organic and inorganic carbon.

Nitrogen Analysis

Nitrogen is one of the important limiting nutrients in the ocean. The global carbon cycle and, consequently, atmospheric CO  might be tightly coupled 2
to the nitrogen cycle, and therefore changes in the magnitude of the sinks and sources of fixed nitrogen in the oceans can significantly influence global 
climate. Biological nitrogen fixation, denitrification, and consumption of nitrate by phytoplankton are the major biological processes of the global 
nitrogen cycle. Changes in ocean circulation and nutrient supply, which occur in response to changes in environmental conditions, affect the relative 
importance and spatial extent of the major pathways of the nitrogen cycle.

Carbon-Nitrogen Relationship

C-N signatures indicate diagenesis and changes in productivity in seafloor sediments. Diagenesis may cause a decrease in C/N with decoupled C-N 
concentration variations, whereas productivity changes tend to produce C-N covariance in concentrations at relatively constant C/N ratios. Without 
significant superimposed diagenetic effects, linear relationships between C and N compositions can in some cases be interpreted as reflecting 
sources of organic matter:

C/N = 6–8: fresh marine organic matter
C/N = 8–20: degraded marine organic matter
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C/N > 20: continental organic matter

Low C/N values occur in sediment that is poor in organic carbon; these values may be biased by the tendency of clay minerals to absorb ammonium 
ions generated during the degradation of organic matter. Sediments rich in TOC have higher C/N values than sediments lean in TOC. C/N values that 
are elevated above algal values are common in organic carbon-rich marine sediments. These values evidently result from the selective loss of 
nitrogen as organic matter settles from the photic zone because nitrogen-bearing proteins are more labile than other organic matter components such 
as carbohydrates and lipids. This type of preferential nitrogen depletion and consequent carbon enrichment is recognized in organic carbon-rich 
sediments. C/N elevations are most pronounced when TOC concentrations are highest, suggesting that a higher rate of organic matter delivery leads 
to diminished organic matter degradation.

Sulfur Analysis

Cycling of sulfur compounds is a ubiquitous process in marine sediments that supports a range of microbial metabolic strategies. The occurrence of 
sulfur over a wide range of oxidation states (–2 to +6) allows sulfur species to serve as both electron acceptors and electron donors. In reduced form 
as sulfide (H S = H S  + HS ), sulfur is also an important sink for reactive iron. The reduction of sulfate to sulfide is by far the most important 2 2 (aq)

–

pathway for sedimentary organic matter oxidation in anoxic marine sediments, and there is evidence that anaerobic oxidation of methane controls 
microbial sulfate reduction (MSR) in many marine systems. 
Much of the sulfide produced during dissimilatory MSR in marine sediments is oxidized back to sulfate by a variety of biological and abiotic pathways, 
and sulfate produced by oxidation of sulfide may have variable isotope values reflecting the nature and complexity of the abiotic and biological 
oxidation pathways and relative contributions from different oxidants. These pathways often include the production of intermediate sulfur species such 
as elemental sulfur and thiosulfate, which can undergo further bacterial disproportionation reactions that may lead to further fractionations of both 
sulfur and oxygen isotopes in secondary sulfate. 
Elemental sulfur is a possible intermediate in pyrite formation and may serve as an indicator for active SO  reduction. Elemental sulfur enrichments 4

may form at places where the sulfide concentrations were high, resulting from in situ SO  reduction. Elemental sulfur forms from partial oxidation of 4
2–

sulfide. In addition, low-molecular-weight organic sulfur compounds are included in elemental sulfur.

Sulfur-Carbon Relationship

In normal marine sediments the relation between sulfur and carbon contents has a slope of 1/2.8 (S /C  ratio, wt%/wt%) and passes through the tot org
origin (assuming that sulfur fractions other than reduced sulfur are relatively negligible). In euxinic marine environments, however, sulfide is 
omnipresent (independent of local C  contents) and iron sulfide formation can take place in the water column or at the sediment/water interface.org
In addition, even slowly reacting iron compounds may react with sulfide in euxinic environments. Consequently, positive intercepts on the sulfur axis 
are obtained in sulfur vs. carbon plots for euxinic sediments, and only weak correlations may be observed. Additionally, post-depositional sulfidization 
of C -poor sediments may result in extremely high sulfur/carbon ratios.org

Theory of Operation

Dried and powdered samples are combusted in a tin sample crucible with vanadium pentoxide catalyst, purified by a reactor packed with electrolytic 
copper and copper oxide, separated on a gas chromatographic column, and analyzed using a thermal conductivity detector (TCD). Addition of the V2O5
ensures complete conversion of inorganic sulfur in the sample to sulfur dioxide.

When the tin crucible with sample is dropped into the reactor, the oxygen environment triggers a strong exothermic reaction. Temperature rises to 
1800°C, causing the sample to combust. The combustion products are conveyed across the reactor, where oxidation is completed. Nitrogen oxides 
and sulfur trioxide are reduced to elemental nitrogen and sulfur dioxide, and oxygen excess is retained. The gas mixture containing N2, CO2, H2O, 

into the chromatographic column, where separation takes place. Eluted gases are sent to the TCD where electrical signals processed and SO2 flows 

by the  software provide percentages of nitrogen, carbon, hydrogen, and sulfur contained in the sample.Eager 300

Equipement and Reagents

Equipement



Page 3 of 24

Carbon, hydrogen, nitrogen, and sulfur are analyzed on a Thermo Electron Corporation FlashSmart CHNS elemental analyzer ( ) with Figure 1
autosampler ( ).Figure 2

Figure 1. Elemental Analyzer: (1) Furnace Access Door, (2) Synoptic Panel, and (3) Thermostatic Chamber Access. Dry Sample Autosampler 
is located on top of furnace.

Figure 2. Dry Sample Autosampler (red box in Figure 1): (1) Drum, (2) Gas Connection Fitting, (3) Gas Tube, and (4) Reactor Fitting

Figure 4. Furnace Compartment Access with Protection Plate
WARNING! Do not open the furnace compartment during operation
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Figure 5. Interior Furnace Compartment

WARNING: Do not touch either furnace when the furnace temperature is >40°C (To check temperature, select View > View Elemental Analyzer 
Status)

Figure 6. Detector Access: Protection Plate, GC Column (inside), Adsorption Filter
WARNING: The GC column may only be serviced by the shipboard technicians 

Instrument Description
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C, H, N, and S are analyzed on a Thermo Electron Corporation FlashEA 1112 CHNS elemental analyzer (Figure 1, below) with the following 
specifications:
–Supplier: Thermo Electron Corporation
–Model: FlashEA 1112
–Detector: Thermal conductivity detector (TCD)
–Instrument Control: software for MS Windows Eager 300 
–Power Supply: 230 V AC; 60 Hz (US); 140 VA
–Dimensions: 500 mm H × 590 mm W × 558 mm D
–Weight: 65 kg
–Measurement Range: 100 ppm to 100% for C, N, H, and S
–Nominal Measurement Time: CNS: 8 min, CHNS: 10 min
–Sample Weight: 0.01–100 mg according to nature of the sample
–Temperature range:15°–35°C Maximum rel. humidity:30%–85%
The basic CHNS instrument configuration contains the following components.

CHNS Components

1. Autosampler (highlighted in red in Figure 2 and shown in detail in Figure 3)
2. Gas tubing for helium and oxygen
3. Synoptic panel
4. Furnace (furnace cover plate shown in Figure 4; opened plate in Figure 5)
5. Reactor
6. Oven
7. Water adsorption column (shown in Figure 6)
7. Gas chromatographic column (also in Figure 6)
8. TCD detector

Reagents
Be sure to read the Health, Safety, and Environment section before using any of the chemicals and reagents in this method.

Note that many of these materials are hazardous and before any work is done with them, the user must be familiar with the appropriate Material 
Safety Data Sheets (MSDS).

Material Name Description Purpose

Aspartic acid C H NO : white fine crystals4 7 4 Standard reference material

2.5-Bis(5-tert-butyl-benzoxazol-2-yl)thiophene (BBOT) C H N O S: pale green crystals26 26 2 2 Standard reference material

Copper oxide Pre-packed Filling material

Electrolytic copper Pre-packed Filling material

Ethanol C H OH2 5 Solvent for sample preparation

Quartz wool SiO2 Filling material

Soil Reference Material Light brown powder Reference for N and C

Sulfanilamide C H N SO : white odorless crystals6 8 2 2 Calibration standard for CHNS and CNS

L-Cystine C H N O S : white odorless crystals6 12 2 4 2 Calibration standard

Vanadium pentoxide V O : yellow to red crystalline powder2 5 Catalyst

Magnesium perchlorate Mg(ClO ) : white granulate4 2 Filling material for water trap



Page 6 of 24

1.  
2.  

3.  

4.  
5.  

1.  
2.  
3.  
4.  
5.  
6.  
7.  

Gases

Helium (carrier gas): chromatography grade
Oxygen (sample oxidation gas): 99.995% minimum purity

Other Consumables and Tools

Pre-packed reactor: Thermo Electron PN 468 020 15; also CE Elantech 061110
Cleaning devices: Thermo Electron PN 205 006 25 and 276 060 10
HPAR reactor extractor
Crucible extractor

Liquid Sample Consumables

An expedition-specific science strategy or sample materials may require additional apparatus to handle liquid sample analysis.

Automatic sampling system with injection assembly
Water container and vials for solvent
Syringe (0.5 µL): PN 36504045
Syringe (10 µL): PN 36500525
Syringe (250 µL): PN 013680 (36504042)

Sample Preparation

Samples are freeze-dried, crushed, and homogenized using a mortar and pestle or an electric mill and weighed into a tin sample cup (crucible). If 
sulfur is being analyzed, vanadium pentoxide is also added, acting as a catalyst. The crucibles are then closed (referred to as "wrapping" the sample) 
for instrumental analysis.

The following amounts are currently used:

Standards: 1, 3, 5, 10, 15, 20, 25 mg
Unknown samples: 12–15 mg
Vanadium pentoxide (if used): ½ small spatula for blanks, standards, and unknowns

Drying and Homogenizing the Sample

For faster free-drying, samples can be taken out of sample tubes and broken into pieces.
Freeze-dry samples for at least 12 hrs until samples are completely dry (may require additional freeze-drying time, up to 3 hrs). The sample 
is dry when there is no more condensate in the cold part of the tube. Also when a sample bag is felt immediately after releasing the vacuum, 
if the sample still feels cold, there is residual moisture in it. Freeze-dried samples should not feel cold coming out of the freeze-dryer. Note: 
do not overload the freeze-dryer; it will not dry properly.
Wipe an agate mortar and pestle with ethanol and allow to dry completely before grinding each sample. Be sure the mortar and pestle are co

 dry; ethanol residue can cause false C and H results.mpletely
Grind and homogenize sediment using a cleaned  agate mortar and pestle.and dry
Fill a sample bottle with powdered homogenized sediment.

Sample Volume

Because the balance system is of unknown lower precision aboard ship than in a shore-based laboratory, we recommend 6–9 calibration points to 
obtain a high CHNS measurement precision. The usual quantities of sample materials and standards used are as follows:

Vanadium pentoxide: ½ of small spatula for blank, standard, and unknown samples
Standard (sulfanilamide): 1, 3, and 5 mg
Standard (Buffalo River Sediment): 5, 10, 15, 20 mg
Standard sediment or sulfanilamide (for QA/QC evaluation; see ): 11 mg, minimum 10 pieces may be Quality Assurance/Quality Control
required for one sequence of the measurement.
Unknown samples: The amount used depends on the nature of the sample material. If material is unusual, it may be necessary to weigh out 
several different quantities of sample to correctly analyze the material. Typical masses of some materials are:

Hemipelagic sediments: 11–12 mg
Pelagic sediments (low productivity): 11–15 mg
Upwelling area (high productivity area): 10–12 mg

Clean Preparation Equipment

Wipe spatula, spring tweezers, balance, and other stainless equipment with ethanol between each sample. Be sure these are completely dry before 
.using to avoid contaminating samples

Weighing and Wrapping Samples

Double-click the  icon.Cahn Balance
Log into the system by entering LIMS user name and password.
Enter the Text ID and the Container number of the sample or standard.
Enter 100, 200 or 300 as the Measurement Count depending on sea state.
Place an empty crucible (tin container) on the REFERENCE balance pan (right pan).
Place a new crucible into the small hole of the metal plate.
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Flare the upper half of the tin cup and place a crucible on the UNKNOWN balance pan (left pan).
Tare the balance using the software. (Do  press the Tare button on the Cahn balance.)not
Click  to start weighing.Start
Once the mass volume is acceptable, click .Get Mass
Remove the crucible from the UNKNOWN balance pan, place the crucible on the metal plate, and place the appropriate amount of sample 
material (see ) into the crucible.Sample Volume

NOTE: DO NOT use the holes on the metal plate if any standard material is spilled in or near it because even a small amount of standard may 
contaminate the measurement.

Place crucible with sample material back on the UNKNOWN balance pan and close door.
Click  and .Weigh Start
Click  if the mass value is acceptable.Get Mass
Enter any part of a sample ID or Label ID and click .Search
Select the sample that was just weighed from the list and click .Assign
Enter a container number (sample holder number, not an autosampler number) in the  field.Container#
Click .Save

Instrument Setup

The shipboard technician will set up and maintain the reactor and gas chromatographic column. The technician will also instruct the scientist on the 
operation of the instrument. 
Instrument startup and conditioning are conducted by the shipboard technician, who also loads the analytical configuration (method). If a specific 
analytical configuration is required because of the nature of the samples, scientists should collaborate with the technician to develop the analytical 
method and run parameters. When the instrument is ready, the  screen displays. To confirm the status of the CHNS analyzer Eager 300 CHNS
instrument, select View > View Elemental Analyzer Status (see Figure 4, below).( ). Analytical determination takes approximately 40, 100, 150, Figure 3
and 640 seconds for nitrogen, carbon, hydrogen and sulfur, respectively, for a 2 m long separation column. The integration time should be set to 
approximately 15 min (900 sec) for runs in which sulfur is measured due to the breadth of the signal peak. Either purchase pre-filled reactor columns 
or prepare them according to the manufacturer's instructions. The adsorption filter should be filled with fresh magnesium persulfate regularly. The 
JRSO uses pre-packed reactor columns from CE Elantech and Costech; these have always proved to be of high quality, without gaps or faults in the 
reagents that could lead to a poorly-reacted gas stream.

Starting the Instrument

Perform any required maintenance before starting the system (see section). Instrument Maintenance 

Powering on the System

Proceed according to the following operating sequence. Early start up (6 hr before measurement) is recommended for this instrument.

Open gas line/bottles.
Power on the FlashSmart.
Power on the PC and monitor.

Open Instrument Program

Run the program . Select . Eager Xperience  Analyzer #1

Setting Instrument Parameters

Verify gas pressure by checking pressure regulators by opening the EA door with the control panel on it.

Helium pressure: 260 kPa
Oxygen pressure: 300 kPa

Parameters can be edited by going to Edit > Edit Elemental Analyzer Parameters

Temperature
Left furnace: 950°C
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Oven: 65°C
Set instrument to standby: Unchecked for running samples, checked when idle to conserve gas

Flow / Timing
Carrier: 140 ml/min
Oxygen: 250 ml/min
Reference: 100 ml/min
Cycle: 600 sec
Sampling Delay: 12 sec
Oxygen Injection end: 5 sec

Detector
Filament: (can turn off when idle)On 
Time Event: not checked

Select   to send the paramenters to the CHNS.Send

Current status can be viewed and confirmed by going to View > View Elemental Analyzer Status

At the above settings, the TCD should settle at ~1000 uV. There's an option to auto-level to 1000 within the View Elemental Analyzer Status window.

Note: Peak retention times are confirmed based on the chromatogram of the sample obtained using standard materials, which is then used to  Bypass 
validate the calibration curve.

Shut Down

Edit > Edit Elemental Analyzer Parameters
Uncheck the furnace, oven, filament.
Check 'Set instrument to standby'
To fully power down, wait for temperatures to fall below 100°C, then flip the power switch on the back of the CHNS

Checking for Leaks

1. Select parameter. Edit > Edit Elemental Analyzer 
2. Select the tab ( ). Flow / Timing  Figure 8
3. Select (check) the , , and parameters. Carrier  Oxygen  Reference 
4. Click to transfer the parameters. Send 
5. Click to close window. OK 
6. Click to exit without saving the method. NO 
7. Select . View > View Elemental Analyzer Status
8. Select the tab ( ). Special Functions  Figure 9
9. Click to open the screen. Leak Test   Leak Check 
10. Click to begin the operation. Start 
11. Click for the Eager 300 to automatically test for leaks. Yes 
12. After a few seconds, the reference gas flow must be 0.

After ~560 sec, carrier flow will decrease. Carrier flow must be between 0 and 3 mL/min. Higher values indicate the system is not leak free. Note: 
Leaks in the system are generally due to incorrect closure of the reactor and filter locking nut. Rarely, leaks may be due to the autosampler.

Flow/Timing Tab
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Special Functions Tab and Leak Test Screen

Combustion Column (a.k.a. reactor tube)

A combustion column will last approximately 100–120 samples. The life of a combustion column can be extended by using a quartz insert. 
To condition a new column, run a standard 2 times as an Unk (unknown). Put a scoop of standard in a tin cup without weighing it. Wrap the 
sample as normal. Enter mass 1. Verify that you see a peak for nitrogen and carbon if using Buffalo River standard. Below is a sample 
chromatogram from a Buffalo River check standard run. With conditioning we are only verifying that we get a "normal" looking chromatogram 
with peaks. The height of the peaks is unimportant at this point. 
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Typical Buffalo River check standard chromatogram 

Sulfur and Hydrogen

If analyzing for sulfur, add vanadium pentoxide to the sample cups.

Method Setup

Creating Data Folders and Copying Method File

The sequence of data files must be saved in the folder with the method file. Create new folders in the following directory: Program 
data\CHNS\Expedition No.

Create subfolders for each column used, or by Site and Hole.

Select   and save the method (rename as the expedition number) in the created folder for the expedition and subfolder. There File > Save Method
should now be a mth, eam, and cc file in the folder.

Editing the Component Table

On the screen, select > ( ). Clear the sample table and create two new rows. CHNS   Edit   Sample table  Figure 12, below
Fill in the sample table as follows:

–Row 1:

Sample name = Blank test
Filename = Blank_test_ddmmyy
Type = blank

–Row 2: Insert one blank line to stop measurement automatically after the blank.
–Row 3:

Sample name = Bypass test
Filename = Bypass_test_ddmmyy
Type = Bypass

Prepare Blank (tin cup with V2O5) and Bypass using a standard material (~0.6–0.7 mg of sulphanilamide or BBOT with V2O5 and tin cup). 
Place the Blank in the sample tray of the MAS 200 R autosampler for the FlashEA 1112.
Note: Acquire a chromatogram that contains all the components to be identified.
Click to close the sample table. OK 
Select > to save the sample table. File   Save method 
On the screen, click the green arrow toolbar icon to start running the samples. CHNS 
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2.  
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Select > to confirm run status. View   View sample being acquired 

Note: Confirm chromatogram from the to check the condition of the elemental analyzer. If the chromatogram has unexpected peaks and/or an  Blank 
unacceptable (disturbed) baseline, identify the cause of problem before running the sample. If the is fine, continue measurement of Bypass   Blank   Byp
ass.

After the sample is done, select > to identify the analysis peaks ( ). Instructions for editing  Bypass   Edit   Component table  Figure 13, below
the component table are given in the Eager 300 Software Operating Manual, p. 101–115.
Select > , and select last sample run). File   Load Chromatogram  bypass test-ddmmyy (

10. Click to view the chromatogram. Open 
11. Select of any component on the table. Time 
12. Move the cursor near the red-gray arrow on the screen and right-click.
13. Adjust the red line on the screen to intersect the top of the peak.
14. Repeat Steps 11–13 for each peak on the chromatogram, and click to save changes. OK 

If peak retention times have changed a lot, measure an additional sample to confirm the new peak positions. Possible causes of Warning:   Bypass 
peak retention time shifts include (1) gas leaks (include outside of the instrument), (2) gas flow changes, (3) atmospheric pressure changes, and (4) 
others.

Figure 12. Sample Table.

Figure 13. Component Table.

Editing the Integration Parameters

After finishing peak identification in the previous section, select on the screen. Method editing instructions are  Edit > Edit Method   CHNS 
shown in the Eager 300 Software Operating Manual, p. 74–76.
Select the tab and select ( ). Integration parameters 3   Test Integration  Figure 14
Select > . File   Load Chromatogram
Load the chromatogram for the last test result ( ).Bypass
Select . Detect > Peak Integration
Four default integration parameters will be indicated. To customize detailed settings, click , then . ( ). Time events  Peak Detect Figure 15
To edit the integration parameter table, select any peak time.
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8.  
9.  

10.  
11.  
12.  

Move the cursor near the red-gray arrow. The cursor will convert to a narrow white- black arrow. Left-click to move the arrow.
Click in the table, and then click the green inverted triangle. Type of Event 
Choose a type of event and click to close the window. OK 
Click to save the modification. OK 
Click on the screen and then close the screen. OK   Peak detect   Chromatogram 

Figure 14. Edit Method Screen.

Figure 15. Peak Detect Screen.

Editing Other Parameters

Select the tab on the screen to select the calibration method. has three calibration methods, details  Calculation parameters 4   Edit Method   Eager 300 
of which are described in the FlashEA 1112 Operating Manual, p. 232–234. Generally, we use for sediment samples. is  Linear fit   K-Factor 
sometimes useful for samples that are characterized by low component concentrations.

Checking Maintenance Status

If a reactor is changed, the maintenance program must be reset. The maintenance program shown in Figure 11 gives an indication of reactor life. 
Reactor deterioration can also be detected on chromatograms.
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2.  
3.  

Maintenance Program Screen

Reactor life is also influenced by the nature of samples, especially water content. So you may have to check for anomalies on the chromatogram on a 
regular basis, as follows:

Select > . The screen shows the reactor status ( ). To reset the maintenance  View   View Maintenance  Maintenance Program  Figure 11
program, select > . Edit   Reset Maintenance Program
Select to see the current settings. The program can be changed in two ways. View > Maintenance Status 
Click > . Original settings for and were Edit   Default  Left 1   Left 2 

Lifetime: 200
Number of runs to warning message: 10

4. Click Edit > Manual. Based on onshore tests, change the settings to

Lifetime: 170
Number of runs to warning message: 10

5. Click to save changes. OK 

Instrument Operation

Calibration

The instrument is calibrated at the beginning of each sequence. The calibration factors will first need to be reset: Recalculation > Reset Calibration 
Factors

Immediately after the standards have been run, according to the sample table, check the calibration:  >  (select the View View Calibration Curve
element of interest)

Calibration points can be removed by clicked on the point. Included points in the calibration will be red and excluded points will be blue.

If the calibration is not acceptable, stop the sequencing, redo the standards, and start the sequence again, so no samples will have to be re-weighed.

Calibration is verified during the sequence by running the standard as an unknown. 
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Worklist Generator

Use the Worklist Generator application to identify the samples, weighed on the Cahn balance, to be run on the CHNS Analyzer. Go through the 
samples very carefully. Look for missing container numbers, duplicate container numbers, duplicate entries and anything out of ordinary. Get 
everything perfect and ready to run. Go through the container numbers several times and make sure every container number is there and that there 
are no duplicates. Sometimes the software saves a weighing twice. Only select one of those.

Select only the samples you wish to export to the CHNS
Export to the current expedition's folder. 

Note: Samples will be placed in the sample table according to the container number entered when weighing (and listed in worklist 
generator).  Container #10 will be placed on line 10 in the sample table. To adjust what line a sample is imported to, you can either edit the container 
number in worklist generator (for single samples) or use sample offset (will affect all exported samples). Be careful with the offset, a positive number 
subtracts from the container number while a negative adds to the container number. Container #10 with sample offset of -6 will import to line 16 in the 
sample table.

Running Samples

Upload the LIMS sample table to the instrument:

Edit > Sample Table
Edit Sample > Import sample table  (select the file exported from Worklist Generator)from LIMS

When asked about clearing the sample table, click  .No

Unless starting a new column or sequence, but recommend that sample table clearing is done when needed by edit sample > clear sample 
table

To then save the sample table, click OK.

If a mistake is made when importing, or the sample table is accidently cleared, click  , and then  . This will not save the sample table and cancel no
return it to what it before.
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The sample/sequence table should look similar to the one above.

Column A: Act signifies which is the current sample
Sample name:

BYPASS
BLANK
TEXT ID

Filename: A unique name. Worklist Generator creates the names for the samples
Type:

Bypass (empty slot in autosampler)
Blank (empty tin capsule)
Std (calibration standard)
Unk (sample or standard)

Standard name: only the calibration standards will have this field filled in.
Weight: Values from Worklist Generator are automatically filled in for standards and samples.

2. With the zero slot in the drop position, load the autosampler tray with the standards and samples; leave empty slots for BYPASSes. Make sure that 
the lid is on the tray. Advance the zero slot to slot 1.

3. Run samples:

a. Click the green icon.

b. Monitor acquisition status at  > . Keep an eye on the autosampler and add samples as necessary. A good time View View Sample Being Acquired
window to add samples is after the peaks have come out in a chromatogram and before the end of the run. Remember to put the lid back on after 
adding samples. Any samples analyzed while the lid is not on will have to be reweighed and rerun. 
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4.  

Analyzing Data

QA/QC data is captured by LIMS, but the technician should monitor QC values from the calibration verification (CV) standards and determine if 
corrective action should be taken.

After analyzing the standard and checking the instrument precision, complete the following steps.

Go to . Select weight percent results. Recalculation > Summarize results
Go to . Save as "site-date-filename-wtpct". File > Export to Excel
Make a working copy of the wtpct file. Look for any negative nitrogen values and make them BDL (below detection limit). Also, if you have 
sulfur values show up when you didn't analyze for sulfur, make those 0. Go through all the data very carefully and tidy it up before uploading. 
Editing afterward will be very difficult. 
Copy the file created in Step 3 to the MUT upload directory ("Data in" folder on desktop). Save the raw data file - all files will go on Data1.

5. In MUT, select Upload
to open a window as 
shown above in Figure 
4. Uncheck all files that 
you are not uploading. 
Do not leave any 
bypasses or blanks 
checked. Check 
standards do get 

uploaded. 

Click on :

a. Select Method: Choose your EA method file.

b. Select Summary: Choose the summary file from the sequence just run.

c. Select Configuration: Choose your method configuration file

d. The  button will then become active. Click on it. The rows will turn green as they upload. OK

Maintenance and Troubleshooting

Installing the Reactor in the Furnaces

Warning: The reactor must be installed with the furnaces at room temperature or <50°C with gloves. Do NOT use any mechanical tools to screw or 
unscrew the fixing nut.
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1.  
2.  
3.  
4.  

5.  
6.  
7.  
8.  
9.  

1.  
2.  
3.  

1.  
2.  
3.  
4.  
5.  
6.  

Autosampler Removal

See the FlashEA 1112 Operating Manual, p. 126–129 and 134. Pages 306–308 are also useful when replacing the O-ring of the coupling unions.

Loosen fixing nut and remove autosampler ( ).Figure 16, above
Delicately remove the used reactor ( , 2) from the right furnace.Figure 17, below
Detach O-ring from the used reactor. If O-ring is undamaged, you can use it again.
Gently cleanup coupling union ( , 1) and O-ring. Wipe metal with alcohol if needed, but apply alcohol to O-ring. If using Figure 17  do NOT 
alcohol, apply a small amount of Vaseline to the O-ring to fix the cleaned coupling union.
Put a kimwipe or aluminium foil on the coupling union ( , 3) to protect cleaned coupling union from dust.Figure 17
Delicately introduce the reactor into the furnace, ensuring that the tube conical end is turned downward toward the base ( , 4).Figure 17
Gently press the edge of the reactor until introduction is complete.
Slip on the O-ring with its conical section turned upward.
Manually screw the fixing nut.

Furnace Reactor

Cleaning the Autosampler

The autosampler does not normally require maintenance except for the sample tray. However, when the instrument is extensively used, it is a good 
practice to occasionally check the shaft housed in the autosampler.

Cleaning the Sample Tray

Review the FlashEA 1112 Operating Manual, p. 309–313. Once per week or whenever the autosampler is dirty, clean the sample tray as follows:

Detach the sample tray from the autosampler.
Using a Kimwipe and ethanol, wipe the holders and protective cover of tray.
Place the holder with protective cover over the autosampler.

Cleaning the Shaft of the MAS 200 R Autosampler

If you detect a gas leak in the autosampler (see "Test for Leaks"), clean the shaft of the MAS 200 R. The cleaning method is shown in the FlashEA 
1112 Operating Manual, p. 314–318.

If you replace a shaft, you must send the old shaft back to vendor, CE Elantech, Inc., to maintain a shaft.Note: 

Connecting the Water Trap (Adsorption Filter)

Warning: Wear gloves and face protector when preparing the adsorption filter. Work with quartz wool under the draft chamber because quartz wool is 
an inhalation hazard.

Introduce into either of the tube ends a sufficient amount of quartz wool to form a layer ~1 cm (1/3 in.) thick.
Plug the tube mouth with your hand and press the quartz wool gently using a cleaned stainless steel spatula.
Screw the nut completely with its seal onto the thread mouth.
Pour the filling material (magnesium perchlorate) into the adsorption filter.
At the top, add a 1 cm (1/3 in.) layer of quartz wool.
Screw the second nut completely with its seal.
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Packing a Reactor Column

If pre-filled reactor columns are not available, follow the instructions in the Flash EA 1112 vendor manual to prepare them. Packing columns is in 
Chapter 5 of the vendor manual; installing reactor and adsorption columns is discussed in Chapter 6. Note that the JRSO uses CE Elantech 061110 
columns for sulfur, loaded with copper and tungsten oxide, but many other options are possible.

A general schematic is shown below in Figure 3. Prepare the EA reactor, adsorption filter, and chromatographic column for the desired analytical 
elements according to the following schematic:
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Figure 3: Analytical equipment setup based on desired elements.

Properties of reactor materials and adsorption filter: Copper oxide/chromium oxide: Creates an oxidizing environment during combustion of the 
sample. Vanadium pentoxide: Catalyzes the combustion of S (as sediment ion sulfate/sulfides) to sulfur dioxide. Tungsten oxide (WO ): Helps 3
complete the oxidation of combustion products to final products.

Electrolytic copper: Reduces potentially formed nitrogen oxides and sulfur trioxide combustion products to elemental nitrogen and sulfur dioxide. 
Silvered cobaltous/cobaltic oxide: Catalyst used to remove sulfur dioxide and halogens. Magnesium perchlorate (anhydrone): Desiccant which 
removes water (i.e., combusted H) in the adsorption filter.

Quality Assurance/Quality Control

A program of quality assurance/quality control (QA/QC) ensures that a measurement system is performing within control limits and therefore provides 
high-quality data. The QA/QC program for this system includes instrument calibration and calibration verification, blank verification, and accuracy and 
precision monitoring.

Instrument Calibration

The CHNS instrument is calibrated by the chemistry technician at the beginning of the expedition. Calibration is verified routinely during operation by 
running calibration verification standards (see ).Calibration Verification
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Sequence

An analytical sequence is a group of sample runs sharing a calibration curve, blanks, reference materials, and verification samples. One sequence 
(table) allows a maximum of 200 samples.

Analytical Batch

An analytical batch is a group of samples run together. Each CHNS batch of unknown samples contains a calibration verification sample, calibration 
blank, and known sample.

Calibration Blank

A calibration blank run each sequence consists of a tin cup containing only reagent V O  catalyst to assess the effect that the tin cup and catalyst 2 5
have on the analysis results. If the blank chromatogram has unexpected peaks or a disturbed baseline, the cause of this problem must be determined 
before unknown samples can be run. Notify the chemistry technician.

Calibration Verification

The calibration verification standard, also called the QC check standard, is run with each analytical batch and contains 20.6–0.7 g of BBOT in a tin cup with V O
5~ catalyst. If the calibration factor is within control limits, unknown samples can be run. If the calibration factor is outside of control limits, edit the 

component table and integration parameters and recalculate the calibration factor.
Poor calibration verification results can also indicate degradation of the reactor. If calibration cannot be verified, notify the onboard laboratory specialist.

Precision

Precision is the degree to which further measurements will show the same or similar results. To analyze for precision on this system, a standard 
(sulfanilamide, BBOT, or aspartic acid) is run in duplicate or triplicate and the standard deviation of the results calculated for each element:

where  = average of results,  and  = number of data points.  N

Accuracy

Accuracy is the degree of closeness of a measured value to the actual (true) value. A standard of sulfanilamide in a tin cup with V O  catalyst is run 2 5
with each sequence to verify accuracy. Results of the standard must be within ±10% of true values for the system to be considered in control. 
Sulfanilamide true values and control limits:

C = 41.848% (37.663%–46.033%)
H = 4.685% (4.217%–5.154%)
N = 16.267% (14.640%–17.894%)
S = 18.620% (16.758%–20.482%)
O = 18.582% (16.724%–20.440%)
Other materials (e.g., USGS reference sediments) can be used to measure accuracy, so long as their values are known.

LIMS Integration

Sample/Analysis Components

Analysis Component name Unit Description

CHNS carbon_percent wt% Carbon concentration in sample

container_number — Number assigned to weighed sample

dat_asman_id — ASMAN serial number for data file

dat_filename — Filename of data file

hydrogen_percent wt% Hydrogen concentration in sample

mass mg Mass of sample

nitrogen_percent wt% Nitrogen concentration in sample

run_test — Test number of related calibration

sulfur_percent wt% Sulfur concentration in sample
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When uploading data enter the term "Rejected" in place of the value for an elemental concentration for a sample or series of samples that followed a 
running standard in which the analytical error exceeded the QA/QC limits (10% for each element). This displays "Rejected" in LIMS/LORE for only that 
specific sample element and still keeps intact the excel file containing the raw data which is uploaded to the database.

Health, Safety, & Environment

Safety

General

Before using the gases, chemicals, and filling materials required for this procedure, carefully read the MSDS for that material.
Proper personal protective equipment must be used for handling all apparatus and materials in this procedure.
Gas cylinders are pressure hazards and should be changed only by shipboard staff. High-pressure gas lines can be hazardous if there are 
leaks, particularly the oxygen line.
The instrument has a safety cutoff feature that cuts power to the furnace heating elements if the instrument malfunctions due to a component 
failure or abnormal operating conditions. If the red safety LED indicator on the synoptic panel is illuminated, contact laboratory staff 
immediately.

Warnings

WARNING! Do not open the furnace compartment during operation.
WARNING: Do not touch either furnace when the furnace temperature is higher than 40°C. Furnace temperature is shown in the EA 1112 

 screen (Select ).Status View > View Elemental Analyzer Status
WARNING: Do not open the protection panel. The gas chromatographic column may only be serviced by the shipboard technicians.

Compressed Gases

Gas cylinders are pressure hazards and should be changed only by shipboard staff. High-pressure gas lines can be hazardous if there are 
leaks, particularly the oxygen line.
United States standards for inert gas and oxidation regulators exist to physically prevent the user from hooking an oxidizing gas (e.g., O ) to 2
an inert gas line and vice versa. Always use the appropriate CGA fitting for each gas! The JRSO uses the following fitting types for the gases 
used in this method:
Inert Gas (Helium): CGA 580 (male, right-hand threading)
Oxidizing Gas (Oxygen): CGA 540 (female, right-hand threading)
Adapters do exist to convert one gas fitting to another: do not use them! The gender and threading direction of the standard fittings are 
designed to protect the user.
Gas cylinders should always be restrained at two points by a strap or chain. In the case of single cylinders at use in the laboratory, do not 
share a strap or chain between two cylinders: each cylinder should have its own restraining gear. In the case of the gas racks in the hold, 
consult with the Laboratory Officer  attempting to separate a gas cylinder from the rack.before
Specific Gas Descriptions
Oxygen is an odorless colorless gas that is a strong oxidizer. An oxygen leak could cause spontaneous combustion if an organic source is at 
hand. Always check the O  lines for leaks. Appropriate precautions should be taken.2
Helium is an odorless colorless inert gas. Rapid release of He from a cylinder could potentially asphyxiate the user, so appropriate 
precautions should be taken.

Chemical Safety

Many of the chemicals used in the CHNS procedure, including the standards, present potential chemical hazards. Always read the material safety 
data sheet (MSDS) of each and every chemical before working with them. Some of the highest-hazard chemicals are summarized below:

Magnesium Perchlorate

Extremely Strong Oxidizer! Keep away from organic materials and mineral acids.
Air and Water Reactive!

Highly exothermic upon addition of water
Absorbs water from air
May explode under prolonged exposure to heat
Will increase intensity of a fire

Health hazard:

Inhalation: irritant
Contact: irritant
Ingestion: abdominal pain, vomiting, diarrhea, may be fatal



Page 22 of 24

Vanadium Pentoxide

Extremely toxic! Always use the appropriate personal protective equipment (PPE) and environmental controls when 
using this chemical.

Harmful if swallowed or inhaled
Causes serious eye damage
May cause respiratory irritation
Suspected of causing genetic defects, damaging fertility, and/or harm of the unborn child
Causes damage to internal organs through prolonged or repeated exposure
Toxic to aquatic life with long-lasting effects

Pollution Prevention

Degree of pollution according to IEC 664 = 2

Waste Management

This procedure generates no waste for disposal beyond the standard chemistry laboratory protocols.

LIMS Component Table
The following tables contain all of the LIMS components for the entire CHNS process.

AN
ALY
SIS

TABLE NAME ABOUT TEXT

CH
NS

SAM
PLE

Exp Exp: expedition number

CH
NS

SAM
PLE

Site Site: site number

CH
NS

SAM
PLE

Hole Hole: hole number

CH
NS

SAM
PLE

Core Core: core number

CH
NS

SAM
PLE

Type Type: type indicates the coring tool used to recover the core (typical types are F, H, R, X).

CH
NS

SAM
PLE

Sect Sect: section number

CH
NS

SAM
PLE

A/W A/W: archive (A) or working (W) section half.

CH
NS

SAM
PLE

text_id Text_ID: automatically generated database identifier for a sample, also carried on the printed labels. This identifier is guaranteed to 
be unique across all samples.

CH
NS

SAM
PLE

sample_numb
er

Sample Number: automatically generated database identifier for a sample. This is the primary key of the SAMPLE table.

CH
NS

SAM
PLE

label_id Label identifier: automatically generated, human readable name for a sample that is printed on labels. This name is not guaranteed 
unique across all samples.

CH
NS

SAM
PLE

sample_name Sample name: short name that may be specified for a sample. You can use an advanced filter to narrow your search by this 
parameter.

CH
NS

SAM
PLE

x_sample_sta
te

Sample state: Single-character identifier always set to "W" for samples; standards can vary.

CH
NS

SAM
PLE

x_project Project: similar in scope to the expedition number, the difference being that the project is the current cruise, whereas expedition 
could refer to material/results obtained on previous cruises

CH
NS

SAM
PLE

x_capt_loc Captured location: "captured location," this field is usually null and is unnecessary because any sample captured on the JR has a 
sample_number ending in 1, and GCR ending in 2

CH
NS

SAM
PLE

location Location: location that sample was taken; this field is usually null and is unnecessary because any sample captured on the JR has a 
sample_number ending in 1, and GCR ending in 2

CH
NS

SAM
PLE

x_sampling_t
ool

Sampling tool: sampling tool used to take the sample (e.g., syringe, spatula)

CH
NS

SAM
PLE

changed_by Changed by: username of account used to make a change to a sample record
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CH
NS

SAM
PLE

changed_on Changed on: date/time stamp for change made to a sample record

CH
NS

SAM
PLE

sample_type Sample type: type of sample from a predefined list (e.g., HOLE, CORE, LIQ)

CH
NS

SAM
PLE

x_offset Offset (m): top offset of sample from top of parent sample, expressed in meters.

CH
NS

SAM
PLE

x_offset_cm Offset (cm): top offset of sample from top of parent sample, expressed in centimeters. This is a calculated field (offset, converted to 
cm)

CH
NS

SAM
PLE

x_bottom_offs
et_cm

Bottom offset (cm): bottom offset of sample from top of parent sample, expressed in centimeters. This is a calculated field (offset + 
length, converted to cm)

CH
NS

SAM
PLE

x_diameter Diameter (cm): diameter of sample, usually applied only to CORE, SECT, SHLF, and WRND samples; however this field is null on 
both Exp. 390 and 393, so it is no longer populated by Sample Master

CH
NS

SAM
PLE

x_orig_len Original length (m): field for the original length of a sample; not always (or reliably) populated

CH
NS

SAM
PLE

x_length Length (m): field for the length of a sample [as entered upon creation]

CH
NS

SAM
PLE

x_length_cm Length (cm): field for the length of a sample. This is a calculated field (length, converted to cm).

CH
NS

SAM
PLE

status Status: single-character code for the current status of a sample (e.g., active, canceled)

CH
NS

SAM
PLE

old_status Old status: single-character code for the previous status of a sample; used by the LIME program to restore a canceled sample

CH
NS

SAM
PLE

original_samp
le

Original sample: field tying a sample below the CORE level to its parent HOLE sample

CH
NS

SAM
PLE

parent_sample Parent sample: the sample from which this sample was taken (e.g., for PWDR samples, this might be a SHLF or possibly another 
PWDR)

CH
NS

SAM
PLE

standard Standard: T/F field to differentiate between samples (standard=F) and QAQC standards (standard=T)

CH
NS

SAM
PLE

login_by Login by: username of account used to create the sample (can be the LIMS itself [e.g., SHLFs created when a SECT is created])

CH
NS

SAM
PLE

login_date Login date: creation date of the sample

CH
NS

SAM
PLE

legacy Legacy flag: T/F indicator for when a sample is from a previous expedition and is locked/uneditable on this expedition

CH
NS

TEST test 
changed_on

TEST changed on: date/time stamp for a change to a test record.

CH
NS

TEST test status TEST status: single-character code for the current status of a test (e.g., active, in process, canceled)

CH
NS

TEST test 
old_status

TEST old status: single-character code for the previous status of a test; used by the LIME program to restore a canceled test

CH
NS

TEST test 
test_number

TEST test number: automatically generated database identifier for a test record. This is the primary key of the TEST table.

CH
NS

TEST test 
date_received

TEST date received: date/time stamp for the creation of the test record.

CH
NS

TEST test 
instrument

TEST instrument [instrument group]: field that describes the instrument group (most often this applies to loggers with multiple 
sensors); often obscure (e.g., user_input)

CH
NS

TEST test analysis TEST analysis: analysis code associated with this test (foreign key to the ANALYSIS table)

CH
NS

TEST test x_project TEST project: similar in scope to the expedition number, the difference being that the project is the current cruise, whereas 
expedition could refer to material/results obtained on previous cruises

CH
NS

TEST test 
sample_numb
er

TEST sample number: the sample_number of the sample to which this test record is attached; a foreign key to the SAMPLE table

CH
NS

CALC
ULAT
ED

Top depth 
CSF-A (m)

Top depth CSF-A (m): position of observation expressed relative to the top of the hole.

CH
NS

CALC
ULAT
ED

Bottom depth 
CSF-A (m)

Bottom depth CSF-A (m): position of observation expressed relative to the top of the hole.

CH
NS

CALC
ULAT
ED

Top depth 
CSF-B (m)

Top depth [other] (m): position of observation expressed relative to the top of the hole. The location is presented in a scale selected 
by the science party or the report user.



Page 24 of 24

CH
NS

CALC
ULAT
ED

Bottom depth 
CSF-B (m)

Bottom depth [other] (m): position of observation expressed relative to the top of the hole. The location is presented in a scale 
selected by the science party or the report user.

CH
NS

RESU
LT

batch RESULT batch number: batch number generated by the Thermo Flash software to identify a given group of samples

CH
NS

RESU
LT

carbon_organ
ic_percent 
(wt%)

RESULT organic carbon (wt%): organic carbon by percent weight; on this instrument, requires a pre-run treatment to remove 
inorganic carbon; this is not the carbonates report organic carbon, which is the difference between CHNS total C and coulometer 
inorganic C

CH
NS

RESU
LT

carbon_perce
nt (wt%)

RESULT elemental carbon (wt%): total carbon by combustion expressed in percent weight

CH
NS

RESU
LT

chns_mass 
(mg)

RESULT mass of sample (mg): mass of sample weighed out for a CHNS run

CH
NS

RESU
LT

config_asman
_id

RESULT configuration file ASMAN_ID: serial number of ASMAN record containing the CHNS instrument configuration file

CH
NS

RESU
LT

config_filena
me

RESULT configuration file filename: file name of the CHNS instrument configuration file

CH
NS

RESU
LT

container_nu
mber

RESULT container_number: the container number for the sample being analyzed; in this context, it's a position on the tray and in the 
CHNS autosampler

CH
NS

RESU
LT

datafile_asma
n_id

RESULT data file ASMAN_ID: serial number of ASMAN record containing the CHNS instrument data file (binary format)

CH
NS

RESU
LT

datafile_filena
me

RESULT data file filename: file name of CHNS instrument data file (binary format)

CH
NS

RESU
LT

hydrogen_per
cent (wt%)

RESULT elemental hydrogen (wt%): total hydrogen by combustion expressed in percent weight

CH
NS

RESU
LT

mass (mg) RESULT mass of sample (mg): mass of sample weighed out for a CHNS run; duplicate component that is often populated with the 
chns_mass, but not always

CH
NS

RESU
LT

method_asma
n_id

RESULT method file ASMAN ID: serial number of ASMAN record containing the CHNS method file

CH
NS

RESU
LT

method_filena
me

RESULT method filename: file name of the CHNS method file

CH
NS

RESU
LT

nitrogen_perc
ent (wt%)

RESULT elemental nitrogen (wt%): total nitrogen by combustion expressed in percent weight

CH
NS

RESU
LT

ssup_asman_
id

RESULT spreadsheet uploader ASMAN_ID: serial number of ASMAN record for the spreadsheet uploader file

CH
NS

RESU
LT

ssup_filename RESULT spreadsheet uploader filename: file name of spreadsheet uploader file

CH
NS

RESU
LT

sulfur_conc 
(ppm)

RESULT elemental sulfur (ppm): total sulfur by combustion expressed in parts per million (w/w)

CH
NS

RESU
LT

sulfur_percen
t (wt%)

RESULT elemental sulfur (wt%): total sulfur by combustion expressed in weight percent

CH
NS

RESU
LT

summary_as
man_id

RESULT summary file ASMAN_ID: serial number of ASMAN record for the CHNS summary file

CH
NS

RESU
LT

summary_file
name

RESULT summary filename: file name of CHNS summary file

CH
NS

RESU
LT

treatment_me
thod

RESULT treatment method: indicator for treatment method (e.g., silver cups with acid treatment to remove carbonate)

CH
NS

SAM
PLE

sample 
description

SAMPLE comment: contents of the SAMPLE.description field, usually shown on reports as "Sample comments"

CH
NS

TEST test 
test_comment

TEST comment: contents of the TEST.comment field, usually shown on reports as "Test comments"

CH
NS

RESU
LT

result 
comments

RESULT comment: contents of a result parameter with name = "comment," usually shown on reports as "Result comments"
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