
Scintillation Counting
A liquid scintillation counter relies on the interaction between an alpha or beta-emitting nuclide and a scintillator, a component of the scintillation "cocktail". This interaction converts the energy from the decay of the radionuclide to photons of light (scintillation). The intensity of the light produced during scintillation is proportional to the initial energy of the beta particle.
By placing a vial containing a radionuclide and scintillation cocktail into a dark detection enclosure (the instrument’s detector), the scintillation counter can measure light intensity. A photosensitive device (PMT) amplifies light emitted from sample vials, and the amplified signal is converted to pulses of electrical energy and registered as counts. Counts accumulated during this process are sorted into separate channels, with the amplitude of the signal determining the energy channel (keV) into which the counts are sorted. Counts collected and sorted are used to generate a sample spectrum. Using this spectrum, the system can perform various count correction calculations and determine Counts Per Minute (CPM) for each sample. To calculate Disintegrations Per Minute (DPM), the instrument will determine the counting efficiency of each sample. Using a quench curve, the instrument compares a quench index for the samples to a quench index for a set of quench standards to determine sample counting efficiency and subsequently calculate DPM for the unknown samples.
The scintillation counting process occurs as follows:

Using the Online Help
The Online Help is a comprehensive system designed to provide users with detailed reference and operational information for the QuantaSmart™ program.
The QuantaSmart™ program provides access to the help system via Help buttons. By clicking these buttons, help documentation appears for the current window. Once in the help system, users can utilize the table of contents, index, search feature or hypertext links to access information on other help topics. Users can also access these help features via the Help menu in the main window.

The System Software
The QuantaSmart™ program is the Windows interface for the TriCarb Liquid Scintillation Analyzer series of instruments. This innovative tool allows users to take advantage of all instrument features via a main software window. The main window uses standard Windows® conventions, and allows users to access and control all system features and capabilities. It also provides users with graphic representations of existing assay associations in the Protocols Tree and data analyses in the Output Report and SpectraView™ windows. Any assay data collected may be reanalyzed, without recounting samples using the system’s optional Replay feature.
The system utilizes a set of Libraries to store both standard and sample information. The Nuclide Library allows the flexibility of selecting and using the same standards sets in different assays. It also provides a convenient way of saving and reusing specific nuclide parameters and sample counting regions.

Main Window
The main QuantaSmart window is composed of several functional elements providing a means of accessing all instrument features:

Page 1 of 22Scintillation Counting

12/23/2021file:///C:/Users/daq/AppData/Local/Temp/~hh493.htm



Software Security
Security is built-in to QuantaSmart. The same software cannot be loaded on multiple systems due to this security feature.

Menus
At the top of the QuantaSmart™ main window is the Menu bar. 
The Menu bar consists of File, Run, View, Libraries, Tools, IPA, Diagnostics, Window and Help menus, each of which offers various selections and commands. Make menu selections by using the mouse cursor to select a menu bar item. Click on an item to display a list of options within that menu. 
Individual menus can also be displayed by using the Alt key in conjunction with the underlined character shown with each menu in the menu bar. Once a menu is displayed, you may display a menu item by pressing the underlined character key indicated. 

File
Display the File menu by selecting File from the Menu bar. 
The File menu can also be displayed by selecting the Alt-F keys. Each item in the menu can be displayed by selecting the underlined character indicated.
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Run
Display the Run menu by selecting Run from the menu bar.
The Run menu can also be displayed by selecting the Alt-R keys. Each item in the menu can be displayed by selecting the underlined character indicated.

View
Display the View menu by selecting View from the menu bar. 
The View menu can also be displayed by selecting the Alt-V keys. Each item in the menu can be displayed by selecting the underlined character indicated.
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Security
This menu is only present when the Enhanced Security option is installed.  Please read the PDF “Tri-Carb Enhanced Security Option” for details about how to use Enhanced Security features.

Libraries
Radionuclide information is stored and accessed in the Nuclide Library. The Nuclide Library consists of the Quench Standards and Sample Nuclides Libraries. If your instrument is equipped with an Alpha Beta option, an Alpha Beta Standards and an Alpha Beta Nuclides Library will also be included.
The Quench Standards Library is comprised of quench sets, with each quench set containing individual quench standards. Quench standard data is used to construct quench curves for calculating Disintegrations Per Minute (DPM) in DPM Assays. Quench Standards are counted once, and the entire spectrum for each quench standard stored independent of assay information. This allows users to select and use the same quench set in assays, and construct a quench curve for each sample when counted.
The Sample Nuclides Library allows users to specify and save nuclide names, counting region limits and quench sets for sample nuclides. Up to three nuclides can be defined for each entry to support the counting of multiple nuclides. These sample nuclide parameters are typically specified as part of the assay definition process and may be edited as needed.
The Alpha Beta Standards and Alpha Beta Nuclides Libraries are used in the same manner as the Quench Standards and Sample Nuclides Libraries. Information stored in these libraries is relevant only when performing Alpha Beta Assays, where both an Alpha-emitting and a Beta-emitting radionuclide are quantified independently within the same sample vial.
Display the Libraries menu by selecting Libraries from the menu bar, or selecting the Alt-L keys. Each item in the menu can be displayed by selecting the underlined character indicated.

Tools
Display the Tools menu by selecting Tools from the menu bar.
The Tools menu can also be displayed by selecting the Alt-T keys. Each item in the menu can be displayed by selecting the underlined character indicated.

Page 4 of 22Scintillation Counting

12/23/2021file:///C:/Users/daq/AppData/Local/Temp/~hh493.htm



IPA
Display the IPA™ (Instrument Performance Assessment) menu by selecting IPA™ from the menu bar.
The IPA menu can also be displayed by selecting the Alt-P keys. Each item in the menu can be displayed by selecting the underlined character indicated.

Diagnostics
Display the Diagnostics menu by selecting Diagnostics from the menu bar. The TSE Diagnostics item in the Diagnostics menu is for the use of a PerkinElmer Service Engineer. A password is required.
The Diagnostics menu can also be displayed by selecting the Alt-D keys. The item in the menu can be displayed by selecting the underlined character indicated.

Window
Use the Window menu to arrange windows in an overlapped, horizontal or vertical format.  Select a name from the list at the bottom to activate that window.
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Help
Display the Help menu by selecting Help from the menu bar.
The Help menu can also be displayed by selecting the Alt-H keys. Each item in the menu can be displayed by selecting the underlined character indicated.

Alpha Beta Nuclides Library
The Alpha Beta Nuclides Library contains a list of Alpha/Beta nuclide pairs for use with Alpha Beta Assays.  For each entry, select the standard set, and enter energy region and half-life settings: 

Click on the column headings for more details.

l If no Standard Set is used (shown as ...), enter the discriminator values to be used for this nuclide pair.

Alpha Beta Standards Library
The Alpha Beta Standards library contains a list of standards used to determine the best discriminators for Alpha/Beta separation.  For standards that use PSA Histogram, the standard DPM may be entered for calculated alpha/beta DPM for unknowns.
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Quench Standards Library
The Quench Standards window allows users to enter information into, and retrieve information from, the Quench Standards Library.
Use the Quench Standards Library to define and save the name, maximum energy value, and number of standards for each quench set for Quench Standards Assays. Data from these quench sets is used to build quench curves for determining Disintegrations Per Minute (DPM) in DPM Assays. Quench standards are counted once, and the entire spectrum for each quench standard is stored in the Quench Standards Library. This allows users to select and use the same quench set in various assays.
In Replay™, the Quench Standards window allows you to select a quench standards set for reanalyzing sample data. Data from these quench sets is used to construct quench curves for determining sample DPM.

Note: The fields enabled in the Quench Standards Library will be different when accessed from different locations in the software.

To count a new quench curve, enter the following in the Quench Standards Library:
l add a name
l max kev
l DPM value

Fields for Number of Standards, Count Mode, Coincidence Time, Delay Before Burst, Date Counted, and Time Counted will be filled after quench standard is counted.
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Sample Nuclides Library
The Sample Nuclides window allows users to enter information into (and retrieve information from) the Sample Nuclides Library.
For assays, use the Sample Nuclides Library to define and save nuclide names, and counting region limits for radionuclides. Users can also select a quench set for each sample nuclide using the Quench Set buttons in this window. In Replay™, use the Sample Nuclide Library to select a radionuclide for the purpose of reanalyzing sample data.
Note: Fields enabled in the Sample Nuclides Library will be different when accessed from different locations in the software. The list of nuclides displayed is dependent on the assay type, nuclide, and number of quench sets associated with the nuclide.
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Spectral Mapping
During a single-label DPM sample count, the Spectral Mapping window can display the sample and quench standards spectra in a three-dimensional view. The X-axis of the map represents energy in keV, the Y-axis represents counts, and the Z-axis represents the quench indicating parameter, tSIE. 
The spectral map can be used for the following:

n Comparing a sample spectrum to the quench standard spectrum.
n Checking for spectral anomalies.

Display a spectral map by selecting the Tools > Spectral Mapping menu option.

A sample with a quench level exceeding quench standard limits will have its position on the map determined by extrapolation. The lower limit of extrapolation is the tSIE plus10% of the least quenched standard; the upper limit of extrapolation is the tSIE minus 10% of the most quenched standard.

Spectrum Unfolding
During a Dual-label DPM or Full Spectrum DPM sample count, the Spectrum Unfolding window can display three-dimensionally, the composite nuclide spectrum as individual, separate spectra for each nuclide. The X-axis of spectral displays represent energy (in keV) for each counting channel up to the defined endpoint of the sample spectrum. The Y-axis represents gross counts for the current sample. 
Spectrum Unfolding is often useful for the following:

n Visualizing the relationship of the individual nuclide spectra.

n Approximating the ratio of lower energy nuclide to higher energy nuclide.

Display the unfolded spectra by selecting the Tools-Spectrum Unfolding menu option.
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The SpectraView™ Window
The SpectraView™ window is part of the main window. It displays a two-dimensional, real-time view of the spectrum for the current sample, and provides information about sample status count and region settings used in the counting procedure. A number of display options are available for the spectrum, and are defined in this window.
The SpectraView™ window is typically used for the following:

l Monitoring sample counting.
l Detecting spectral distortions or compressions resulting from sample quench.
l Observing the effect of altering the counting region settings.
l Viewing the spectrum in linear or logarithmic scale.

The X-axis of the spectral display represents the energy (in keV) for each counting channel up to the defined endpoint of the sample spectrum. The Y-axis represents the gross counts for the current sample. The regions settings are graphically displayed using solid line boxes. This window is updated every six seconds.

Getting Started
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When ready to begin a counting procedure, perform the following tasks:
1. Calibrate and Normalize the instrument.
2. Select an assay type: Alpha Beta, Alpha Beta Standards, CPM Assay, DPM Single, DPM Dual, DPM Triple, FS DPM, Direct DPM, Quench Standards, Single Photon Counting.
3. For any DPM assay except Direct DPM, create quench data .
4. Define and save the new assay parameters.
5. Associate (link) the assay parameters to a protocol.
6. Attach the correct protocol flag to the first cassette to be counted and load the cassette(s) with samples.
7. Begin sample counting .

Sample Cassettes
Cassettes are plastic racks which hold sample vials, and allow them to be moved on the sample changer deck. Samples are placed into cassettes that accommodate standard or small vials without adapters (4 ml vials require cassettes with adapters). A standard vial cassette can accommodate up to twelve 15-20 ml vials and the mini-vial cassettes up to 18, 6-7ml mini-vials. 

A protocol flag attached to cassettes identify protocol and assay conditions defined for use with samples. 

Individual cassettes are identified by unique numbers (cassette IDs) at the end of each cassette. The protocol flag and cassette ID are automatically read by the instrument to provide Positive Sample Identification (PID) when using Worklists.

Protocol Flags
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Protocol flags are numbered, plastic devices containing an encoded, reflective metal that the instrument uses to identify assay counting parameters for a sample set. The counting parameters that the instrument uses correspond to the parameters defined during the assay definition process (predefined by PerkinElmer for the Direct DPM Assay). These assay parameters become a functional part of a protocol once an assay is associated to a protocol number.
Before counting samples, attach the correct protocol flag (the protocol flag number associated the assay) to the first cassette to be counted. Ensure the protocol flag is in the reset position (at left when the flag is on the left end of the cassette). When the protocol number is recognized, a reset flag indicates that the assay is being counted for the first time. If multiple cycles are defined for the assay, the cycle counting starts over. The system will physically set the flag after the cassette is counted. Subsequent protocol counting is considered to be the following cycles of the same samples. Reset the protocol flag each time new samples are placed into a cassette(s).

Loading the Cassettes with Vials
A cassette is a plastic device that moves sample vials on the instrument’s sample changer deck. 

To load vials into a cassette(s), do the following:
1. The first cassette in a protocol must have a protocol flag attached. 
2. Select a protocol flag with the number matching the associated assay in the Protocol Tree. 
3. Reset the cycle flag by moving it to the left. 
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Loading the Instrument with Cassettes
After defining and associating an assay, the instrument’s sample changer deck must be loaded with cassettes containing samples. The first cassette in a protocol must contain the appropriate protocol flag number in the reset position (set at left). 
To load the instrument, place the cassette(s) in the sample changer deck so that the protocol number on the flag is facing front. 

If the instrument is currently analyzing samples, place your cassettes after the last cassette in the currently counting assay. Samples are analyzed immediately after a current assay is completed. If the instrument is not in use, place your cassettes on the right side of the sample changer deck so no other cassettes rest between your samples, and the far wall of the sample changer deck. Begin counting samples by selecting the Start button in the toolbar of the QuantaSmart™ main window. 
As the instrument moves the first cassette into position, the first sample loads into the detection chamber, and sample counting begins.

Counting Samples
Once a user has defined and associated an assay, attached the appropriate protocol flag to the first cassette in a counting protocol, loaded the cassette(s) with samples and loaded the instrument with cassettes, he/she may begin counting samples. 
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Click the green flag start ( ) button in the toolbar of the QuantaSmart™ main window.
Report generation occurs after all protocol samples have been counted for the number of repeats and cycles defined in the assay. 
Once the instrument identifies the protocol flag, the samples following it are analyzed according to the assay counting parameters you defined in the assay. The data for all samples in the assay will automatically print after sample counting is completed.

Printing Reports
Various reports can be generated using the QuantaSmart™ system. In the Report Output tab of the Assay Definition window, users can define reports to generate and select individual/block data items for these printouts. Once a protocol begins counting, the defined assay name and defined report(s) names appear in the Protocols tab of the main window. Printed report(s) defined for an assay will automatically print after the assay is completed. 

l To print additional reports, select a report to print from the Protocols tab of the main window. The Output Window is displayed. 
¡ Click Print to print the report.

l To print a list of parameters selected for an assay, select the File > Print Assays menu option. The Select Assays to Print window is displayed. 
¡ Select an assay to print, and then click OK.

Generating Electronic Reports
A variety of electronic reports can be generated using the QuantaSmart™ system. On the Report Definition tab of the Assay Definition window, define content for desired file(s). After creating one or more named reports, go to the Report Output tab, and select how each named report is to be generated. 
Electronic output formats include:

l Rich Text Format (RTF)
l Delimited Text (ASCII)
l RS232 (cabled transmission, not a file format)

Other data can also be selected for output using the Special Files tab of the Assay Definition interface. 
This other data includes:

l Composite Spectra File
l Individual Spectrum Files
l IPA Data
l Protocol Data (PROT.DAT)
l Protocol Data (2000CA.DAT)

All data files are stored to the location defined for each protocol. When associating an assay with a protocol flag for the first time, users are prompted for data path information. The Data Paths window appears, enabling users to identify information specific to this protocol (not the assay) for data storage. Also, users may view or modify this information for existing protocol associations via the Data Paths item on the File menu.

Defining A Report
The Report Definition tab allows users to custom design a report:
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Report Output
The Report Output tab offers options for report output by content:
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Special Files
The Special Files tab allows users to select and configure information on files pertinent to assays.
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IPA Reports
The following display shows the IPA™ Report window with no current warning messages. Any performance parameter that fails to meet specification will generate a warning message at the top of the report. Any IPA or calibration operation that fails to complete satisfactorily will result in an error message reported for this run.
This IPA™ report will print after the IPA™ procedure is completed.
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The following are special configuration files which enable special configurations for QuantaSmart. These files can be run by double-clicking on each, and are located in the following directory: c:\packard\tricarb\bin.
l BgoIpaMeasureEveryTimeEnable.reg

¡ Run IPA measurement every time a SNC protocol flag is encountered on a BGO instrument. This file has no effect on other instrument models. 
l BgoIpaMeasureEveryTimeDisable.reg

¡ Run IPA measurement only if 23 hours have elapsed since the last SNC protocol flag on a BGO instrument. This file has no effect on other instrument models. 
l IpaPrintToRtfFileEnable.reg

¡ At the end of each IPA measurement, create a report in c:\packard\tricarb\iparesults instead of using the printer.  The file will have the naming format of IpaResults_Month_Day_Year_Hour_Min.rtf
l IpaPrintToRtfFileDisable.reg

¡ At the end of each IPA measurement, send a report to the current printer.

Calibration, Normalization and Instrument Performance Assessment (SNC)
Before any samples are counted, the system must be normalized and calibrated using Self Normalization and Calibration (SNC), then instrument performance assessed using Instrument Performance Assessment (IPA). The SNC/IPA protocol requires a special protocol flag and cassette loading step that depends on one’s instrument model.

Calibration
During the normalization and calibration portion of the SNC, voltage applied to each of the two Photomultiplier Tubes (PMTs) is adjusted until synchronized in their response to a 14C standard. 
Normalization
During this process, high voltage to both PMTs is adjusted simultaneously until the 14C spectrum endpoint falls at the appropriate position in the Spectralyzer (on-board 4000 channel) multi-channel analyzer. This process is designed to ensure that the instrument accurately quantifies energy from all beta-particle emissions. 
IPA
During IPA, the instrument measures background, counting efficiency, sensitivity (Figure-of-Merit), and the reproducibility of sample counting (Chi-Square test). Refer to page 151 for more information about IPA.
When to Perform these Procedures
Normalization, calibration, and IPA occurs automatically by leaving the Self-Normalization and Calibration (SNC) and IPA cassette (containing the 14C calibration standard, unquenched Tritium standard, and background standard) on the instrument counting deck at all times. Whenever the SNC protocol flag is read by the instrument, a 23-hour timer is checked.

l If 23 hours have passed since the previous normalization and calibration, the instrument will perform the SNC/IPA procedure. 
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l If 23 hours have not passed since the previous calibration and normalization, the SNC/IPA cassette is bypassed, and the SNC/IPA procedure is not performed. 
Ideally, the instrument normalization, calibration, and IPA should be performed on this timed, 23-hour (daily) cycle. SNC is only initiated if the sample changer is moving. It will not start at the 23-hour mode. Certain IPA parameters must be defined prior to the machine performing assessment procedures. Instrument normalization, calibration, and IPA may be performed manually (not using the 23-hour timer) by “resetting” the cycle flag on the cassette.
An IPA report is generated after each IPA procedure is completed. 
To access data generated from all IPA runs, select: IPA > IPA Charts & Tables.

How to Perform SNC (Self-Normalization and Calibration Procedures) Procedures
Quantulus GCT Instruments

Note: For the following steps, a background vial and Tritium vial may be excluded from a cassette for faster SNC processing. However, a 14C and empty vial must alwaysbe present. 
1. Load the cassette with a purged, unquenched 14C standard.
2. Load the cassette with an empty vial in the second vial position. This vial must be of the same type and material used to count low level samples.
3. Load the cassette with a purged, unquenched Tritium standard (optional).
4. Load the cassette with a purged background standard (optional).
5. Load the instrument with cassettes.
6. Click the green flag ( ) start button at the top of the main window to begin counting. 

All Other Tri-Carb Models
1. Load the cassette with a purged, unquenched 14C standard.
2. Load the cassette with a purged, unquenched Tritium standard (optional).
3. Load the cassette with a purged background standard (optional).
4. Load the instrument with cassettes.
5. Click the green flag ( ) start button at the top of the main window to begin counting.

Related Topics: Calibration, Normalization and Instrument Performance Assessment (SNC)

SNC for All Tri-Carb Models Except Quantulus GCT
After defining IPA™ parameters, do the following:
1. To run the SNC/IPA protocol (regardless of how long since it last ran), reset the SNC protocol flag to the "reset" position (at far left when the flag is on the left end of the cassette). If the protocol flag is not "reset", the SNC/IPA protocol will only run if 23 (or more) hours have elapsed since the last time that the protocol was run.

Load the cassette in the following order:
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2. Load the purged, unquenched Carbon-14 standard (supplied) into the first vial position (at the same end as the protocol flag).
Caution: Do not use unpurged, Low Level standards to calibrate the instrument, even if the instrument is to be used in Low Level, High Sensitivity or Super Low Level count mode.

3. Load the purged, unquenched Tritium standard (supplied) into the second vial position.
4. Load the purged background standard (supplied) into the third vial position.
If the instrument is IDLE (not counting):
5a. Load the calibration cassette on the right-hand side of the sample changer deck so the protocol flag is visible, and then press Start to begin counting.
If the instrument is currently counting a sample:
5b. Load the calibration cassette after the last cassette belonging to the current protocol. When the current protocol is completed, the calibration cassette will automatically move into the counting position. After the SNC flag is read by the instrument, the calibration, normalization and IPA™ procedure begins and the flag is automatically returned to the "non-reset" position.
To access data generated from the IPA™ runs, select IPA™ Charts & Tables from the IPA menu.

SNC for Quantulus GCT
After defining IPA™ parameters, do the following:

1. The SNC/IPA protocol will run each time a protocol plug is recognized, regardless of the protocol flag state, or how long since it last ran. 
Load the cassette in the following order:
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2. Load the purged, unquenched Carbon-14 standard into the first vial position (at the same end as the protocol flag).
Caution: Do not use the unpurged, Low Level standards to calibrate the instrument, even if the instrument is to be used in Super Low Level count mode.
3. Load an empty vial into the second vial position.
4. Load the purged, unquenched Tritium standard into the third vial position.
5. Load the purged background standard into the fourth vial position.

If the instrument is IDLE (not counting):
6a. Load the calibration cassette on the right-hand side of the sample changer deck so the protocol flag is visible.
 Press the Start button to begin counting.

If the instrument is currently counting a sample:
6b. Load the calibration cassette after the last cassette belonging to the current protocol. When the current protocol is completed, the calibration cassette will automatically move into the counting position. After the SNC flag is read by the instrument, the calibration, normalization and IPA™ procedure begins.
To access the data generated from the IPA™ runs, select IPA™ Charts & Tables from the IPA™ menu.

IPA Definition
Before performing any Instrument Performance Assessment (IPA™) define parameters used by the instrument in the assessment process. To define these parameters, select IPA™ Definition from the IPA™ menu. 

Once IPA™ parameters are defined and IPA™ performed, access data generated from the IPA™ runs by selecting IPA™ Charts & Tables from the IPA™ menu.

IPA™ Charts & Tables
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The IPA™ Charts & Tables window allows users to view, edit and/or print data for individual IPA™ parameters in chart or tabular form. When data is displayed as a table, points can be included or excluded from a data set. The axis on the chart represent Mean and Standard Deviation values for the selected IPA™ parameter. Using the Print button, print an individual IPA™ chart or table, or print all IPA™ charts and tables.

All available IPA charts have similar graphical displays, and include the same data items.

Carbon-14 Background Carbon-14 Efficiency Baseline Tritium Chi-Square
Carbon-14 Background Baseline Carbon-14 Figure of Merit Tritium Efficiency
Carbon-14 Chi-Square Tritium Background Tritium Efficiency Baseline
Carbon-14 Efficiency Tritium Background Baseline Tritium Figure of Merit
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Alpha Beta Assays
An Alpha Beta assay can distinguish alpha versus beta events using PSA discriminators which are established by measurement of an Alpha/Beta standard.  An 
Alpha/Beta nuclide can link to a standard or manually define discriminator values.  Spill corrected CPM and DPM can be calculated when the Alpha/Beta standard uses 
PSA Histogram and standard activity.
See Alpha Beta Counting Theory
See Pulse Shape Analysis

To process an Alpha/Beta assay, do the following:
1. Run a SNC cassette to normalize and calibrate the instrument if necessary.
2. Create an standard in the Alpha/Beta Standards Library.
3. Create an Alpha/Beta Standards Assay using the created standard.
4. Run the assay and evaluate the results.
5. Create a nuclide in the Alpha/Beta Nuclides Library that uses the standard.
6. Create an Alpha/Beta Assay.
7. On the Count Conditions tab, select the nuclide defined above

l Set the Quench Indicator to tSIE to monitor that sample quench is similar to the standard.
l If the error related to instrument background is significant compared to the activity you expect from your unknowns, you should measure a background vial with your unknown samples.

8. On the Report Definition tab, select the fields to include in the report.  Spill corrected fields are towards the bottom of the list.

9. Associate (link) the assay parameters with a protocol number in the Protocols tree, and attach the corresponding protocol flag to the first cassette to be counted.
10. Load the cassette(s) with vials, and then load the instrument with cassettes.
11. Click the green flag ( ) start button at the top of the main window to begin counting.

Alpha Beta Standards Assay
An Alpha Beta Standards Assay allows users to count pure Alpha and pure Beta standard sources. By counting these standards, users can establish the optimal discriminator value, where spillover (overlap) of the standard nuclide spectra is at a minimum. Establishing this value allows the instrument to discriminate between Alpha and Beta emitting nuclides in samples within Alpha/Beta Assays.
There are two methods for defining an Alpha Beta Standard:

l Legacy MethodThis is when the measurement method is Manual or Automatic. Multiple measurements are performed with a limited set of PSA discriminators with wide energy windows to build the spillover curve.
l Recommended MethodThis is when the measurement method is PSA Histogram. This method measures all 255 PSA values simultaneously in a single measurement, building a complete spillover curve. It also allows advanced separation techniques such as Dual Discriminators and optimized regions.

The following tasks are required to run the Alpha/Beta Standards assay; two standards are required—a pure Beta emitter and pure Alpha emitter:
1. Prepare two or three vials with the same composition and sample preparation to produce a quench level that matches the unknown samples.  Please refer to the Reference manual for details.

1. A pure beta emitter
2. A pure alpha emitter
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3. Background. Use for low level unknowns with the Alpha/Beta assay.Create a new entry in the Alpha Beta Standards Library. From the menu bar, select Libraries > Alpha/Beta Standards to open the Library.
2. Create a new standard in the Alpha/Beta Standards library

1. From the menu bar, select Libraries / Alpha /Beta Standards.

2. Click the Add button
3. Enter a name for the new standard
4. Enter the energy region limits for the alpha and beta nuclides
5. Select “PSA Histogram” as the measurement method
6. Enter the activity value for the alpha and beta standard.  This will be used to calculate DPM of spill corrected unknowns for Alpha/Beta assays.
7. Click OK

3. Create the alpha/beta standards assay
1. From the menu bar, select New / New Assay.
2. Select Alpha/Beta Standards for assay type and click OK

4. Edit the alpha/beta standards assay
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1. On the count conditions tab, select the standard previously created
2. Select tSIE for the Quench Indicator
3. Enter a count time of 7 minutes for 50k DPM standards.  For lower activity standards, increase the count time.
4. Click OK and give a descriptive name for the assay

5. Load the instrument
1. Select a cassette and attach a protocol clip
2. Place the pure beta standard vial in the first vial position and the pure Alpha standard in the second vial position.

6. Associate the number on the protocol clip with the created alpha/beta standards assay
7. Click the green flag start button at the top of the main window
8. After counting is complete, a report is generated with the optimized discriminators.
9. The discriminator and spillover curve may be viewed by opening the Alpha/Beta Standards library, selecting the standard and clicking on button “AB Curve…”

CPM Assays
A CPM assay provides information on the total quantity of radioactivity in a sample, within one, two or three predefined counting regions. The data generated is expressed in Counts Per Minute (CPM) which reflects only activity that is detected, without regard to counting efficiency or sample interference, such as quench.
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To perform a CPM assay, do the following:
1. Normalize and calibrate the instrument (if necessary). 
2. Do one of the following:

Create a new assay, using CPM as assay type. Then, in the Assay Definition window, define the new assay parameters.
OR

Open an existing CPM assay, and edit or review it (if necessary).

3. When finished creating or editing assay definitions, save the assay in the Assays folder of the C:\Packard\TriCarb directory.
4. Associate (link) the assay parameters with a protocol number in the Protocols tree, and attach the corresponding protocol flag to the first cassette to be counted.
5. Load the cassette(s) with vials, and then load the instrument with cassettes.
6. Click the green flag ( ) start button at the top of the main window to begin counting.

Direct DPM Assays
The Direct DPM Assay is a predefined assay which performs the DPM calculation based on the Quench Indicating Parameter, Spectral Index of the Sample (SIS). As this assay comes pre-installed as part of the system, there is no need to define individual assay parameters. This assay will calculate accurate DPM values for single label Beta or Beta/Gamma nuclides (including Tritium). Single-label samples containing different beta nuclides may be counted in the same cassette.

When using the Direct DPM method, samples are evaluated as follows:
l If the SIS value is greater than (or equal to) 40, then the DPM is reported with no message on the printout.
l If the SIS value is between 20 - 40, then the DPM is reported and the sample is designated as Indeterminate (I) on the printout.
l If the SIS value is less than (or equal to) 20, and the sample is determined to contain Tritium, the DPM is reported with no message on the printout.
l If the SIS value is less than (or equal to) 20, and the sample is determined not to contain Tritium, the DPM is not reported and the sample is designated as indeterminate on the printout.

Note: When a sample is designated as indeterminate on a printout, the DPM reported may be valid if the sample is not heavily quenched. Check the tSIE value of the sample to determine the level of quench. If the tSIE is greater than 200, the DPM reported is most likely accurate, within statistical counting error. The accuracy is independent of cocktail density variation, vial size or type, sample volume, color and chemical quench. Direct DPM is not recommended for any background level samples counted for a short time.
To perform a Direct DPM assay, do the following:

1. Normalize and calibrate the instrument (if needed). 
2. Define and run a Quench Standards assay so counting efficiency, and DPM can be determined for the samples.
3. Create a new assay, using Direct DPM as the assay type.

Note: If counting samples using PerkinElmer Ultima Gold™ scintillation cocktail, indicate this in the nuclide library. This will ensure that the appropriate quench curve is used to calculate DPM for Tritium.
4. When finished creating the assay definition, save the assay in the Assays folder of the C:\Packard\TriCarb directory.
5. Select a quench standards set for use with the sample nuclide(s).
6. Associate (link) the assay parameters with a protocol number in the Protocols tree, and attach the corresponding protocol flag to the first cassette to be counted.
7. Load the cassette(s) with vials, and then load the instrument with cassettes.
8. Click the green flag ( ) start button at the top of the main window to begin counting.

DPM Assays
A Disintegrations Per Minute (DPM) assay allows users to count one or more nuclides in a sample. Data is expressed as DPM which (when calculated) must be sample-checked for quench. If not, incorrect DPM results may be reported. 
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For each sample in a DPM assay, the instrument:
¡ Measures activity in a sample vial as CPM. 
¡ Determines quench level via Quench Indicating Parameters (QIPs). 
¡ Interpolates counting efficiency from a quench curve (plots % Efficiency vs. QIP). 
¡ Calculates DPM (where DPM = CPM / Efficiency). 

Depending on Tri-Carb model, four DPM assays are available:
¡ Single, Dual, and Triple DPM assays allow users to count one, two, or three nuclides in a sample with one, two, and three defined counting regions. 
¡ Full Spectrum DPM (FS DPM) assays allow users to count two nuclides in a sample with a full sample spectrum (no defined counting regions).

To perform a DPM assay, do the following:
1. Normalize and calibrate the instrument (if needed). 
2. Define and run a Quench Standards assay so counting efficiency and DPM can be determined for the samples.
3. Do one of the following:

Create a new assay, choosing DPM (Single), DPM (Dual), or DPM (Triple) as the assay type. Then, in the Assay Definition window, define the new assay parameters.
OR

Open an existing DPM assay, and edit or review the assay (if needed).
4. When finished creating or editing an assay definition, save the assay in the Assays folder of the C:\Packard\TriCarb directory.
5. Select a quench standards set for use with the sample nuclide(s).
6. Associate (link) the assay parameters with a protocol number in the Protocols tree, and attach the corresponding protocol flag to the first cassette to be counted.
7. Load the cassette(s) with vials, and then load the instrument with cassettes.
8. Click the green flag ( ) start button at the top of the main window to begin counting.

FS DPM Assays
The Full Spectrum (FS) DPM method is used for regionless counting of dual label samples. It uses the Quench Indicating Parameters, Spectral Index of the Sample (SIS) and transformed Spectral Index of the External standard (tSIE), plus a spectral unfolding technique to separate the composite sample spectrum. The composite spectrum is separated into two component spectra, each of which is the result of a different nuclide. Spectrum unfolding yields the actual CPM for each nuclide, and a quench correlation curve comparing "SIS vs. tSIE" and "Efficiency vs. tSIE" used to determine the DPM of unknown samples.
Maximum accuracy with this method is obtained when the concentration of nuclides in the sample falls in the range of 50:1 - 1:8 (low energy to high energy nuclide). Quench standards used for FS DPM should be of the same chemistry and geometry as unknown samples.

To perform a FS DPM assay, do the following:
1. Normalize and calibrate the instrument (if needed). 
2. Define and run a Quench Standards assay to determine sample counting efficiency and DPM.
3. Do one of the following:

Create a new assay, selecting FS DPM as the assay type. Then, in the Assay Definition window, define the new assay parameters.
OR

Open an existing DPM assay, and edit or review the assay (if needed).
4. When finished creating or editing the assay definition, save the assay in the Assays folder of the C:\Packard\TriCarb directory.
5. Select a quench standards set for use with the sample nuclide(s).
6. Associate (link) the assay parameters with a protocol number in the Protocols tree, and attach the corresponding protocol flag to the first cassette to be counted.
7. Load the cassette(s) with vials, and then load the instrument with cassettes.
8. Click the green flag ( ) start button at the top of the main window to begin counting.

.

Quench Standards
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A Quench Standards set is composed of a series of vials, each containing the same amount of nuclide with varying amounts of quenching agent. Using data from quench standards, a quench curve is generated to determine counting efficiency for a sample, and calculate Disintegrations Per Minute (where DPM = CPM/Efficiency). The system stores the spectrum of each standard in the quench standards set which must be counted once only, as quench data is available for use with any protocol.
To accurately assess quench level in a sample, the nature and composition of quench standards should reflect the matrix and environment of samples to count.

The following tasks are required when performing a Quench Standards assay:
1. Normalize and calibrate the instrument (if necessary)
2. Do one of the following:

Create a new assay, choosing Quench Standards as the assay type. Then define the new assay parameters. When finished creating/editing the assay definition, save the assay in the Assays folder of the C:\Packard\TriCarb directory.
OR

Open an existing Quench Standards assay, and then edit or review the assay (if necessary).
3. Associate (link) the assay parameters with a protocol number in the Protocols tree, and attach the corresponding protocol flag to the first cassette to be counted.
4. Load the cassette(s) with vials, and then load the instrument with cassettes.
5. Click the green flag ( ) start button at the top of the main window to begin counting.

Note: When using the Low Level count mode (if available), do not use quench standards purged free of oxygen with an inert gas. Oxygen quenching in unpurged standards facilitates discrimination between background and true Beta events. Unpurged standards are available from PerkinElmer. 
Note: For 4810TR models, setting up a Quench Standards assay requires the single/dual color-corrected DPM option.

SPC Assays
A Single Photon Counting (SPC) Assay measures photons emitted from non-radioactive, luminescent samples. To detect scintillation, modern Liquid Scintillation Counters use two Photomultiplier Tubes (PMTs) to collect virtually all light produced within a sample vial. Each pulse that occurs during the sample counting time is registered and expressed as Counts Per Minute (CPM). Events are considered true decay events from the sample if they occur within a specified coincidence time. If these events do not occur in coincidence, they are considered random (background), and are not counted.
In an SPC Assay, only one PMT is used. As a result, coincidence cannot be used as a means of excluding background. Therefore, it is often important to reduce the instrument background to its lowest possible level. Lowering the high voltage supplied to the PMT typically decreases background, and increases sensitivity in SPC Assays.

The following tasks are required when performing an SPC assay:
1. Normalize and calibrate the instrument (if needed). 
2. Do one of the following:

Create a new assay, select SPC as the assay type. Then define the new assay parameters.
OR

Open an existing SPC assay and edit or review the assay (if needed).
3. When finished creating/editing the assay definition, save the assay in the Assays folder of the C:\Packard\TriCarb directory.
4. Associate (link) assay parameters with a protocol number in the Protocols tree, and then attach the corresponding protocol flag to the first cassette to be counted.
5. Load the cassette(s) with vials, and then load the instrument with cassettes.
6. Click the green flag ( ) start button at the top of the main window to begin counting.

Quench
In a sample vial, the scintillation cocktail converts energy from radioactive emissions from the sample nuclide into photons of light. The liquid scintillation analyzer detects this light when photons enter the Photomultiplier Tube (PMT) of the detector. Quenching occurs when something interferes with the production or detection of this light. 
Two types of quench can interfere with sample counting:

l Chemical Quench
A chemical agent interferes with photon production in a scintillator. Chemical quenching interferes with energy transfer associated with photon production from a beta emission. As a result, the spectrum from a chemically quenched sample is compressed to the low end of the (keV) energy scale.
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l Color Quench
A colored agent interferes with photon detection. Color quench does not interfere with energy transfer associated with photon production from beta emissions, but rather blocks detection of some emitted photons. As a result, the spectrum height from a color-quenched sample is depressed. In either case, quench affects sample counting efficiency as fewer photons are detected.

Quench Curves
A quench curve correlates counting efficiency to a quench index. It is generated by counting a series of standards, each of which contains the same amount of nuclide, and varying amounts of quenching agent. Quench is expressed using one of the Quench Indicating Parameters (QIPs), SIS or tSIE. During the normalization procedure, a purged, unquenched standard is used to calibrate the instrument and assign the maximum value (1000) for tSIE.
The quench indicator value for a sample is determined during sample counting. This value is used to interpolate sample counting efficiency from a quench curve (where % Efficiency is plotted vs. the QIP). The interpolated efficiency value is used to calculate Disintegrations Per Minute (DPM) for the sample (where DPM=CPM/Efficiency).
Quench curves are not stored in the system. Instead, the system stores each standard spectrum in a quench standards set. The quench curve is built from the appropriate quench standards set as needed. Quench standards set must be counted once only, as quench data is available for use with any protocol. Users may establish different quench standards sets for various nuclides in sample matrices.

Quench Indicating Parameters
Quenching occurs when something interferes with the production or detection of light (scintillation) originating from a sample vial. Quench affects sample counting efficiency as fewer photons are detected by the instrument. During sample counting, a quench indicator value is established for each sample. This value is used to interpolate the counting efficiency for a sample from a quench curve (where % Efficiency is plotted vs. the QIP). The interpolated efficiency value is used to calculate the Disintegrations Per Minute (DPM) for the sample (where DPM=CPM/Efficiency).
There are three different Quench Indicating Parameters used by the system:

tSIE
(transformed Spectral Index of External standards). Using an external Barium-133 standard source, this method assigns a numeric value to quench associated with a sample. This determination is independent of radioactivity in a sample, and its count rate. The lower the tSIE value, the more the sample is quenched. A tSIE value of 1000 represents a completely unquenched sample. Accurate DPM values can be determined for samples with tSIE values as low as "10". To assure good count statistics, the external standard is typically counted to a 0.5% two sigma counting error, where the gross counts equal 160,000. tSIE is the most accurate of quench indicator options, and is typically used for low count rate, variable quench, single label samples.

tSIE/AEC
(transformed Spectral Index of External standards coupled to Automatic Efficiency Correction). tSIE assigns a numeric value to quench associated with a sample. As quench varies, the AEC automatically monitors and adjusts counting regions to exclude unwanted background. This setting is typically used for dual and triple label experiments with variable quench samples where optimal region settings are desired.

SIS
(Spectral Index of the Sample) SIS assigns a numeric value to quench associated with a sample. The SIS is determined from the sample's spectral shape, and is based on actual sample counts. The SIS setting is typically used to monitor quench level in single label, high count rate samples for CPM assays, or in single label Cherenkov counting.

Pulse Shape Analysis
Alpha particles emit 5 MeV (or more) energy able to create triplet states in a solvent which de-excite to a ground state slower than singlet states produced by Beta 
particles.
Measurement of pulse decay time (or length) allows identification of the particle which caused it, and enables simultaneous recording of pure Alpha and Beta spectra, respectively. Pulse length also depends on the solvent and fluors used such as fast cocktails containing volatile solvents (e.g. xylene, pseudocumene, toluene, and dioxane). Safe, biodegradable cocktails are slow as those based on di-isopropylnaphthalene (DIN).
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The Pulse Shape Analysis (PSA) principle integrates the pulse tail for long enough time to enable differentiation between short and long pulses (see figure below), and normalize pulse length information to pulse height to achieve amplitude independence.
The Alpha/Beta pulse amplitude (energy) spectrum is transformed in this process to 3-D counts vs. pulse amplitude and pulse spectrum (see the following two figures). 
Electronic division of pulses into Alpha and Beta spectra is done by dividing the pulse amplitude/length plane into two parts by a straight, user adjustable line. Pulses 
above it are directed into the long pulse spectrum; pulses below it into a short pulse spectrum. 
When the dividing line is correctly set, the former spectrum is the pure Alpha spectrum, and the latter is the Beta spectrum. The dividing line position is controlled by PSA level adjustment. This feature allows settings to conform with various solvents, fluors, and quench levels.
For Alpha/Beta separation, and extra background reduction in Alpha and Beta counting.
Most LSC background is composed of short pulses, and falls into the Beta spectrum while Alpha background typically remains very small (much less than 1 CPM). Therefore, users may count natural decay series radionuclides with greater sensitivity by measuring Alpha emissions only versus counting total Alpha/Beta activity. Another application is to count very small Alpha activity amidst high Beta activity.
Users may set PSA to cut Beta counting efficiency (e.g. by 5 %), resulting in a great reduction of Beta background particularly in glass vials, further reducing the already low backgrounds achieved by the active anti-coincidence guard detector. PSA levels can also be based on the Figure of Merit. Alpha background may be reduced analogously by cutting Alpha counting efficiency.

Counting Samples
Once a user has defined and associated an assay, attached the appropriate protocol flag to the first cassette in a counting protocol, loaded the cassette(s) with samples and loaded the instrument with cassettes, he/she may begin counting samples. 

Click the green flag start ( ) button in the toolbar of the QuantaSmart™ main window.
Report generation occurs after all protocol samples have been counted for the number of repeats and cycles defined in the assay. 
Once the instrument identifies the protocol flag, the samples following it are analyzed according to the assay counting parameters you defined in the assay. The data for all samples in the assay will automatically print after sample counting is completed.

Creating a New Assay
To create a new assay, do the following:

1. From the menu bar, select File > New Assay. The Select Assay Type dialog appears. 
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2. Select an Assay Type, and then click OK.

3. The Assay Definition window appears with the Count Conditions tab open.

Opening an Existing Assay
To open an existing assay, do the following:

1. From the menu bar, select File > Open Assay, and then select an assay from the appropriate folder.

Loading the Cassettes with Vials
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A cassette is a plastic device that moves sample vials on the instrument’s sample changer deck. 

To load vials into a cassette(s), do the following:
1. The first cassette in a protocol must have a protocol flag attached. 
2. Select a protocol flag with the number matching the associated assay in the Protocol Tree. 
3. Reset the cycle flag by moving it to the left. 

Loading the Instrument with Cassettes
After defining and associating an assay, the instrument’s sample changer deck must be loaded with cassettes containing samples. The first cassette in a protocol must contain the appropriate protocol flag number in the reset position (set at left). 
To load the instrument, place the cassette(s) in the sample changer deck so that the protocol number on the flag is facing front. 

If the instrument is currently analyzing samples, place your cassettes after the last cassette in the currently counting assay. Samples are analyzed immediately after a current assay is completed. If the instrument is not in use, place your cassettes on the right side of the sample changer deck so no other cassettes rest between your samples, and the 
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far wall of the sample changer deck. Begin counting samples by selecting the Start button in the toolbar of the QuantaSmart™ main window. 
As the instrument moves the first cassette into position, the first sample loads into the detection chamber, and sample counting begins.

Associating an Assay to a Protocol
Once assay counting parameters are defined, associate (link) these assay parameters to a protocol. In the Protocols tab in the QuantaSmart™ main window, select a flag number to link to an assay. Right click on that selection, and then select Associate Assay from the sub-menu. 
Users may also select File > Associate Assay.

As the Associate Assay window opens, select an assay to link to the protocol. The Data Paths window is displayed, showing the directory, folder and sub-folders where assay files, data files and raw results files are stored. This window also allows users to enter descriptive information about the assay. 
Enter a User ID and Additional Header (optional), and then click OK. The assay file name linked should appear with the flag number associated to the assay. To disassociate an assay, select an assay to disassociate from a protocol, and then select Disassociate Assay. 
Note: Users may also select Disassociate Assay from the File menu.

Selecting a Quench Set
To run a DPM assay, link a quench set to a sample nuclide by selecting a quench set in the Quench Standards Library. By selecting the Quench Set buttons in the Sample Nuclides Library, display the Quench Standards Library window. The Quench Standards Library is a repository of information regarding quench sets. 
In the Quench Standards window, select the Low Quench set if counting one nuclide in one counting region, the medium set if counting two nuclides in two counting 
regions, and the high set if counting three nuclides in three counting regions. Select the quench set name used to link to the sample nuclide, and then click OK. The 
names of quench standards set(s) selected should appear in the Sample Nuclides Library window on the Quench Set buttons.
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The Quench Standards Library can be displayed via the Libraries > Quench Standards menu selection, or from the Quench Set buttons in the Sample Nuclides Librarywindow.

Selecting an Alpha Beta Standards Set
To run an Alpha Beta assay, link an Alpha Beta Standards set to a sample nuclide by selecting a standards set in the Alpha Beta Standards Library. By selecting the Standard Set button in the Alpha Beta Nuclides Library, display the Alpha Beta Standards Library window. The Alpha Beta Standards Library is a repository of information regarding standards sets. 
In this library, select the Alpha Beta Standards set name to link to the sample nuclide, and then click OK. The standard set name selected should appear in the Alpha Beta Nuclides Library window on the Standard Set button.

The Alpha Beta Standards Library can be displayed via the Libraries > Alpha Beta Standards menu selection, or the Standard Set button in the Alpha Beta Nuclides Library 
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window.

Assay Definition
Assay definition is essential to the use of the QuantaSmart software, and performed using the seven Assay Definition tabs: Count Conditions, Count Corrections, Report Definition, Report Output, Special Files, Worklist and Assay Details.
Using these tabs, for each assay defined:

l Enter descriptive information about the assay nature and author.
l Define a sample nuclide in the sample nuclides library (if one does not already exist).
l Link the nuclide to the assay.
l Link standards to the assay (if necessary).
l Specify the appropriate count conditions and count correction factors that the instrument will use to analyze the samples.
l Define the reports for the system to generate.
l Output desired report options.
l Define an optional worklist to designate Positive Identification numbers and sample names that correspond to sample numbers on a printout (if desired).

Parameters defined within these tabs can be saved, used and/or edited at user discretion. All assay information defined and saved becomes a functional entity only after it is associated to a protocol number. These protocols are recognized by the instrument via a protocol flag. This device contains an encoded, reflective metal which the instrument uses to identify the protocol number, and sample counting parameters. The QuantaSmart™ program enables users to define an unlimited number of assays, and then associate them with up to 60 protocols.

Count Conditions
The Count Conditions tab in the Assay Definition window allows users to define specific counting parameters for an assay.
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Count Corrections
The Count Corrections tab in the Assay Definition window allows users to define specific count correction parameters for an assay.

Page 14 of 20Alpha Beta Assays

12/23/2021file:///C:/Users/daq/AppData/Local/Temp/~hh3454.htm



Defining A Report
The Report Definition tab allows users to custom design a report:
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Report Output
The Report Output tab offers options for report output by content:
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Special Files
The Special Files tab allows users to select and configure information on files pertinent to assays.
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Worklist
The Worklist tab in the Assay Definition window allows users to designate Positive Identification numbers, and sample names corresponding to sample numbers on a printout or electronic report. Users may also create a Sample List Library of frequently used sample names. When the barcode scanner is used, several vials are associated with each sample, and the system allows unique sample IDs to be associated with each vial. Each unique sample ID (barcode) will then be displayed in the Sample Name column.
Note: Click here for more information on barcodes.
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Once all assay parameters described in the seven tabs in the Assay Definition window are defined, click Apply and then OK. Save the file to an appropriate folder, giving the file a descriptive name.

Assay Details
The Assay Details tab in the Assay Definition window allows users to define specific parameters for an assay.
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Priostat
Priostat allows users direct control over several sample analysis features. 
Two different types of Priostat counting are available:

Group Priostat
This method allows users to count a set of high priority samples immediately, while temporarily interrupting the current protocol. Select any existing assay for data reduction.
To use this feature, do the following:

1. Load samples into cassettes, and attach the Priostat flag to the first cassette to be counted.
2. Select Run > Group Priostat. The Associate assay for Priostat window is displayed.
3. Select the assay to use to count samples.

Note: The interrupted protocol number cannot be selected to count the Group Priostat samples.
The instrument will search for the Priostat flag, and begin counting samples. Once completed, the instrument automatically resumes executing the interrupted protocol with the current sample when the Group Priostat counting began. Results of the Group Priostat counting appear in the Output window.

4. Print the results of the Group Priostat results by selecting the Print GUI icon in the Output window.
Note: To end the Group Priostat protocol before counting all samples, select Run > End Group Priostat.

Sample Priostat
This method allows users to count individual samples using various analysis options without defining an assay. This is a high priority interrupt using a method similar to Group Priostat.
The following items are available via the Run > Sample Priostat menu option:

n Decay - Gauges the duration of luminescence (light) in a radioactive sample via a decay histogram.

n SPC Decay - Gauges the duration of luminescence duration in a non-radioactive, luminescent sample via a decay histogram.

n Identify Nuclide - Identifies an unknown nuclide in a sample using Quench Indicating Parameters (SIS and tSIE).

n Optimize Regions - Optimizes sample counting regions to provide the highest Figure of Merit in Normal count mode for samples with a constant quench.

n Reverse Region - Optimizes sample counting region settings for a sample, and determine equivalent unquenched region settings for variable quench samples.

n Low Level Optimize - Optimizes sample counting regions to provide the highest Figure of Merit for Low Level count mode.

n Alpha Beta Preview - Views the sample spectrum and approximates activity for samples with both Alpha and Beta-emitting nuclides.
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n Normal Preview - Views the sample spectrum and activity for samples using Normal count mode.

n Low Level Preview - Views the sample spectrum and approximate sample activity using Low Level count mode.

Sample Priostat is a manual process: 
l To initiate sample counting, select Run > Count. 
l To move to the next sample in a cassette, select Run > Next Sample. 
l To stop a sample counting, select Run > Stop. 
l To end a Sample Priostat counting session, select Run > End Sample Priostat.

Data generated during any Sample Priostat option is not saved. Print data by selecting the Print button in the Report window.

The Replay™ Feature
The Replay™ feature allows users to analyze previously collected data under various data reduction conditions. Since the sample spectrum is saved, reanalyze data using different data reduction parameters without recounting samples. Data reduction protocols listed in the Replay™ tab of the main window match those listed in the Protocols tab. Any modifications made to protocols during Replay™ do not affect original acquisition parameters. 

1. To access this function, select the Replay™ tab in the main window. 
2. Select a data file to reanalyze data then right click on that item, and select Open for Replay. The Replay™ window is displayed.
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Low Level Counting
In liquid scintillation counting, detection limits are dependent on an instrument’s detection efficiency and ability to detect background counts. The TriCarb® line of instruments uses an electronic background discrimination technique (burst counting circuitry) to enhance background discrimination, and thus increase sensitivity. Sensitivity may be further enhanced via optional Bismuth Germanium Oxide (BGO) detector guard.
The following table describes the differences between the counting modes available on the TriCarb® line of instruments:

Type of Counting Signal to Noise Ratio Instrument Count Mode Typical Sample Count Rate Availability
Normal Lowest Normal >500 CPM All Models
Low Activity Low High Sensitivity 50-500 CPM Optional
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The difference in the signal to noise ratio obtained with the various counting modes is the result of the electronic background discrimination technique. As the signal to noise ratio increases, the criteria employed for discriminating true Beta counts from background counts becomes more stringent.
Super Low Level Counting
The TriCarb® instrument with Super Low Level Counting capability uses a slow, scintillating, BGO detector guard. The BGO detector guard is a special assembly that surrounds the sample. The BGO detector assembly replaces the conventional sample changer and provides an increase in the Figure of Merit performance compared to the standard counting system alone.
To further enhance sensitivity, PICO-SL™ vial holders may be used with this instrument. These holders are formed from the same slow, scintillating BGO material. Using these vial holders will further increase Figure of Merit performance with this instrument. With the exception of the Calibration, Normalization and IPA™ procedures , operation of TriCarb® models equipped with a BGO detector is the same as standard TriCarb® models.
The following information is relevant when performing Low Activity, Ultra Low Level, or Super Low Level Counting:

l Low potassium glass vials are recommended when counting low levels of Tritium or Carbon-14 since they enhance discrimination between Beta and background pulses. Certain plastic vials may be suitable for measuring Tritium in water.
l The source of water used for making background determinations must be free of contamination by radionuclides. When counting very low levels of radionuclides (especially Tritium) even the smallest amount of contamination will increase the count rate of a background sample. Therefore, it is necessary to secure a "dead" water source free of radioactivity for background samples.
l Samples must be free of extraneous sources of radionuclides (such as that which may be found in scintillators) or any reagents used in their preparation.
l Glass vials should be washed and rinsed with a dilute (0.1M) ethylene diamine tetraacetic acid (EDTA) solution, followed by a "dead" deionized water rinse. This will reduce background and surface contaminants which could contaminate the detector guard or vial holder.
l All vials used with this instrument should be sealed with Teflon® cap liners and screw caps to prevent leakage.
l Maximum vial dimensions are as follows: small vials must not exceed 17.8mm in diameter and 58.0mm in height (including cap); large vials must not exceed 28.1mm in diameter and 63.0mm in height (including cap).
l The maximum sample activity is 100,000 Counts Per Minute (CPM). If a sample exceeds this count rate, the system will automatically switch to the Normal Count Mode. This is important when purchasing or preparing quench, or reference standards for use in Low Level Count Mode.
l The luminescence correction feature is typically not used when counting very low CPM samples. It is preferable to "dark adapt" samples before counting begins. The instrument provides a pre-count delay of up 

Ultra Low Level Higher Low Level 1-20 CPM above background Optional

Super Low Level Highest Low Level 1-20 CPM above background
Optional only with BGO Detector Guard
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to 99.99 minutes. With a pre-count delay, a sample is lowered into the detection chamber, and allowed to dark adapt for the specified delay time. Dark adaption will allow luminescence emanating from the sample vial to dissipate.
l Do not count samples containing only alpha-emitting nuclides using Low Level Count Mode. Use Low Level Count Mode to count alpha/beta samples as the alpha beta discriminator applies to beta events only.

Cautions and Limitations
It is important to note that background radiation varies throughout the world, and will factor in determining background. Higher elevations and geological areas where Uranium and it’s decay products tend to concentrate may experience higher background levels. Exact instrument background and performance for a given location must be determined at the site of the installation.

Alpha Beta Assays
An Alpha Beta assay can distinguish alpha versus beta events using PSA discriminators which are established by measurement of an Alpha/Beta standard.  An Alpha/Beta nuclide can link to a standard or manually define discriminator values.  Spill corrected CPM and DPM can be calculated when the Alpha/Beta standard uses PSA Histogram and standard activity.
See Alpha Beta Counting Theory
See Pulse Shape Analysis

To process an Alpha/Beta assay, do the following:
1. Run a SNC cassette to normalize and calibrate the instrument if necessary.
2. Create an standard in the Alpha/Beta Standards Library.
3. Create an Alpha/Beta Standards Assay using the created standard.
4. Run the assay and evaluate the results.
5. Create a nuclide in the Alpha/Beta Nuclides Library that uses the standard.
6. Create an Alpha/Beta Assay.
7. On the Count Conditions tab, select the nuclide defined above

l Set the Quench Indicator to tSIE to monitor that sample quench is similar to the standard.
l If the error related to instrument background is significant compared to the activity you expect from your unknowns, you should measure a background vial with your unknown samples.

8. On the Report Definition tab, select the fields to include in the report.  Spill corrected fields are towards the bottom of the list.
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9. Associate (link) the assay parameters with a protocol number in the Protocols tree, and attach the corresponding protocol flag to the first cassette to be counted.
10. Load the cassette(s) with vials, and then load the instrument with cassettes.
11. Click the green flag ( ) start button at the top of the main window to begin counting.

Tandem Processing
Tandem Processing allows the instrument to pass data from an assay to an application program. Application programs can provide various features, including data manipulation (data reduction, graphing, etc.). Suitable application programs are commercially available, or can be written and compiled. The instrument can store the appropriate data from an assay to a disk file, where the application program can access it without intervention. 
These data files are generated if users:

l Create a report that includes the desired data fields (Reports Definition tab).
l Specify that a data file of the desired format be created (Report Output tab).
l Select any appropriate special files that may be required by your application (Special Files tab). Prot.dat and 2000ca.dat are Special Files necessary for certain application programs, but additional data from spectrum files or IPA information may also be required.
l Check Run Application in the Report Output tab. Specify the application program name, data file type required by this program, and when the application should run with respect to the assay.
l  Specify the location of data files in the Data Paths window so that they are accessible to your application program.
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Calculations
The following list of calculations are performed in various instrument processes:
Click on the buttons for information about each calculation.

2 Sigma % (%2S)
 % Luminescence (% LUM)
 % Reference (% Ref)
 Background Correction
 Background Threshold
 Chi-Square Test
 Disintegrations Per Minute
 Efficiency
 Figure of Merit
 Half Life Correction
 IPA™ Background

 Low Count Reject (LCR)
 Radioactivity Units

Background Correction
The background correction process subtracts the spectrum of the background from the sample spectrum. This correction is calculated as:

Background Threshold
The background threshold value is expressed as Counts Per Minute (CPM), and is calculated from 
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Instrument Performance Assessment (IPA™) background value.

Chi-Square Calculation
The Chi-square test is a measure of reproducibility of sample counting. The test is performed in IPA by counting a single sample in the detector 20 consecutive times with a count time of 30 seconds for each repeat measurement. 
This test is not a measure of detector accuracy.

DPM
Disintegrations Per Minute (DPM) is an expression of radionuclide activity, and calculated as follows:

Efficiency
Counting efficiency is a measurement of the instrument’s ability to quantify radionuclide activity. 
This value is calculated as follows:

Figure of Merit Calculation
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Figure of Merit (FOM) is a measure of instrument sensitivity based on counting efficiency. 
This value is calculated as follows:

Half-Life Correction
The process of half-life correction recalculates sample CPM or DPM, and accounts for half-life decay of a sample nuclide. 
The half-life correction is performed after the background correction.

IPA Background
The IPA™ background may be subtracted from all samples. The background value is established as the mean of the first five background values collected via the Self-Normalization and Calibration (SNC) protocol.

Low Count Reject
Low Count Reject (LCR) is a means of rejecting samples if sample nuclide activity does not meet a minimum specified criterion. Samples are rejected and flagged as "LCR" if they do not reach the specified count level within the first 30 seconds of a sample count.

LUM (% Luminescence)
This value represents the % luminescence of a sample and is calculated as follows:

Radioactivity Units
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The Curie and the Becquerel represent different units of measure for radioactivity. A Becquerel is the International System (SI) unit of activity.

Select 2 Sigma % (%2s) Calculation
This value represents the percent of uncertainty in a gross count value (with 95% confidence limits). 
It is calculated as:

The following table indicates the total accumulated counts necessary to achieve the corresponding 2% Sigma values:
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How to Get Started
When ready to begin a counting procedure, do the following tasks:

1. Normalize and calibrate the instrument (see SNC for All Tri-Carb Models Except Quantulus GCT or SNC for Quantulus GCT). 
2. Select an assay type: Alpha/Beta, Alpha/Beta Standards, CPM, DPM (Single), DPM (Dual), DPM (Triple), FS DPM, Direct DPM, Quench Standards, or Single Photon Counting (see Select Assay Type).
3. For any DPM assay (except Direct DPM), create Quench Standards.
4. Define and save the new assay parameters (see Assay Definition). 
5. Associate (link) the assay parameters to a protocol (see How To Associate an Assay to a Protocol). 
6. Attach the correct protocol flag to the first cassette to be counted, and load the cassette(s) with samples (see Counting Samples).
7. Click the green flag ( ) start button at the top of the main window to begin counting. 

How to Associate an Assay to a Protocol
To associate an assay to a protocol, do the following tasks:

1. In the Protocols tree of the main window, right-click on the protocol flag number to associate with an assay. 
2. From the sub-menu displayed, select Associate Assay.
3. When the Associate Assay window opens, select the assay to associate with the protocol flag number, and then click Open.
4. When the Data Paths window appears, do the following:

¡ Select a User for the assay from the drop-down menu.
¡ Type an Additional Report Header (if necessary).
¡ Type an Assay File Path, if generating an RTF or Delimited Text file for the assay, and to save data in a directory other than the default. Select the Use Default Output Data Path checkbox to save the data in the default directory.

How to Calculate Radioactive Decay
To calculate radioactive decay, do the following tasks:

1. Select Tools > Nuclide Decay from the menu bar. The Radionuclide Decay Calculator appears.
2. From the Nuclide drop-down list, select a nuclide of interest. If the desired nuclide does not appear in the list, select Manual to manually enter nuclide half-life information in the Half-Life and Half-Life Units fields.
3. Type the appropriate information in the Reference DPM Activity, Reference Date, and Reference Time fields.
4. When finished, click Start Decay. The current DPM nuclide appears in the Current DPM Activity field.
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How to Count Samples
To count samples, do the following tasks:

1. Attach the appropriate protocol flag to the cassette.
2. Reset the protocol flag by moving the plastic arm to the far-left (reset position).
3. Place all background, reference, and sample vials into their appropriate vial positions (see Loading the Cassettes with Vials).
4. Place the cassette(s) on the sample changer deck so that the protocol number on the flag is facing front. 
5. Position the cassette on the right side, along the far wall of the sample changer deck (or after the last set of cassettes on the sample changer deck if the machine is in use).
6. Click the green flag ( ) start button at the top of the main window to begin counting.

How to Password Protect an Assay
To create password protection for an assay, do the following tasks:

1. Open the assay using File > New Assay or by double-clicking on the desired name in the Protocol Tree. 
2. Open the Assay Details tab. The tab field opens. 
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3. Select the Lock Assay checkbox.
4. In the Password field, type a descriptive password.
5. When finished, click OK.

Note: Locked assays may not be changed without entering a password.

How to Perform an Assay
To perform an assay, do the following tasks:

Define a Nuclide in the Library
1. In the Sample Nuclides Library, define an appropriate nuclide for the assay (if one does not already exist).

Select an Assay Type
1. Select the File > New Assay menu option.
2. Select an assay type in the Select Assay Type window.

Define the Assay
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1. In each of the seven tabs of the Assay Definition window, define the individual assay parameters (as needed).
2. Save the assay using a descriptive name.

Associate the Assay
1. In the Protocols Tree of the main window, select the protocol to associate an assay.
2. Right click on the protocol flag number.
3. From the menu displayed, select Associate Assay. The Associate Assay window is displayed.
4. Select the Assay to associate to a protocol flag number, and then click Open. The Data Paths window is displayed.
5. In the Data Paths window, enter a User ID for the assay.
6. Enter an Additional Header, if necessary.
7. Enter an Output Data Path (to save the data in a directory other than the default).

Count the Samples
1. Attach the appropriate protocol flag in reset position.
2. Load the cassette (s) with samples.
3. Load the instrument with cassettes.
4. Click the green flag ( ) start button at the top of the main window to begin counting.

How to Disassociate an Assay from a Protocol
To disassociate an assay from a protocol, do the following tasks:

1. In the Protocols tree of the main window, select an assay to disassociate from a protocol number.
2. Right-click on the selected assay; from the sub-menu displayed, select Disassociate Assay.
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How to Edit an Assay
To edit an assay, do the following tasks:

Select an Assay
1. Select the File > Open Assay menu option, or double click on a desired assay in the Protocol Tree. The Open Assay window is displayed.
2. In the Open Assay window, select an assay to edit, and then click Open. The Assay Definition window is displayed.

Edit the Assay
1. In each of the seven tabs of the Assay Definition window, edit the assay parameters (as needed).

Save the Assay
¡ To save the assay with the same name, click OK.
¡ To save the assay using a different name, click Save As. The Save As window is displayed. 
¡ Type an appropriate assay name, and click Save.

How to Link a Quench Set to a Sample Nuclide
To link a quench set to a sample nuclide, do the following:

1. Select Libraries > Sample Nuclides from the menu bar. 
2. Click a Quench Set button for the nuclide (by region): 

l To set the quench set for Region A click the button for Quench Set: Low
l To set the quench set for Region B click the button for Quench Set: Mid
l To set the quench set for Region C click the button for Quench Set: High

3. After clicking a Quench Set button, the Quench Standards window appears. 
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4. Select the quench set name to link to the sample nuclide, and then click OK. The selected quench set name appears in the Sample Nuclides Library window on the Quench Set button. 
5. If necessary, repeat the above steps to link another quench set to the sample nuclide.

How to Perform SNC (Self-Normalization and Calibration Procedures) Procedures
Quantulus GCT Instruments

Note: For the following steps, a background vial and Tritium vial may be excluded from a cassette for faster SNC processing. However, a 14C and empty vial must always be present. 
1. Load the cassette with a purged, unquenched 14C standard.
2. Load the cassette with an empty vial in the second vial position. This vial must be of the same type and material used to count low level samples.
3. Load the cassette with a purged, unquenched Tritium standard (optional).
4. Load the cassette with a purged background standard (optional).
5. Load the instrument with cassettes.
6. Click the green flag ( ) start button at the top of the main window to begin counting. 

All Other Tri-Carb Models
1. Load the cassette with a purged, unquenched 14C standard.
2. Load the cassette with a purged, unquenched Tritium standard (optional).
3. Load the cassette with a purged background standard (optional).
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4. Load the instrument with cassettes.
5. Click the green flag ( ) start button at the top of the main window to begin counting.

Related Topics: Calibration, Normalization and Instrument Performance Assessment (SNC)

How to Manually Print a Report
To manually print a report, do the following tasks:

1. Click the Print button.

2. Click on the Printer GUI icon in the toolbar (at upper left).
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How to Print an Assay
To print an assay, do the following tasks:

1. Select File > Print Assays from the menu bar. 
2. When the Select Assays to Print window appears, select the assay to print, and then click Open.
3. When the Print window appears, select the appropriate print parameters, and then click OK.  A list of Assay Parameters, Count Conditions, Count Corrections, and Reports defined for the assay will print.

How to Use the Replay™ Feature
To use the replay feature, do the following tasks:
1. In the main window, click on the Replay tab. The Replay tree is displayed.
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2. In the Replay tree, select the results file to be analyzed. A list of results files appears in the Replay tree using file names with the following syntax: 
User id \ assay_name \ yyyymmdd_militarytime

3. Double click on the results file name, or right-click and select Open for Replay from the sub-menu. 
4. When the Replay window appears, do the following:

¡ In the Replay Conditions tab, define the parameters (as needed) for reanalysis of sample data.
¡ In the Report Definition tab, define any printed or electronic reports to generate for reanalysis of sample data. 
¡ Click the Replay button. Any defined reports are generated after data reanalysis occurs. 

Note: Data processed with the Replay feature does not change the original data. All replay changes are temporary.

When to Use Half-Life Correction
When do I use start of assay vs. when do I use manually entered reference date/time?

The selection of reference date/time depends on which type of assay is using half-life correction. When selecting the date/time, the same method must be used for both date and time. If the assay start is chosen for a reference date, it must also be chosen for the reference time. If a manual reference date is entered, the reference time must also be manual. See the discussion of each assay type for guidance on the correct method for that assay.

Why do I use half-life correction in a CPM or DPM assay?

Half-life correction is typically used for CPM or DPM assays when a nuclide half-life being measured is short versus the time required to measure the sample set. By applying half-life correction, the activity (CPM or DPM) of the samples is easier to compare, as the error associated with half-life decay (which varies for each sample based on its measurement time) has been eliminated.
The reference date/time can be selected as Start of Assay if the user is only interested in a relative comparison of sample activities at the time the assay was started. A manual reference date/time can be selected if the user is interested in comparing the activities at some other time that is more pertinent to their experimental study.
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How to View Spectrum Data in SpectraWorks2
While on the Replay tab, select a .Results file and click the Right mouse button.  Select Analyze Spectra.
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Preventative Maintenance
With the exception of inspection and cleaning, there are no preventative maintenance procedures to perform. Normal system preventative maintenance can be performed on a prescribed basis under a PerkinElmer Maintenance Agreement. 
Contact your PerkinElmer district office, or official PerkinElmer distributor for information on the availability of a maintenance agreement.

Inspection
The following should be inspected on a TriCarb® system at least weekly (or whenever a system malfunction occurs):

1. Check that the cassettes and sample changer surfaces are dirt-free.
2. Cassette movement should be smooth with no excessive vibration.
3. Check for loose electrical or mechanical connectors. DO NOT PERFORM ANY DISASSEMBLY.
4. Ensure that all controls and indicators are working.

Cleaning
The sample changer lid should be cleaned occasionally using a soft cloth moistened with a mild soap and water solution. The system sample changer should be cleaned occasionally using a soft cloth moistened with PicoClean-N (PerkinElmer, PPN: 6013819), or an appropriate commercial cleaning agent.
If the system has the refrigerated sample changer option installed, check (monthly) that the filter is free of dust and dirt, and clean the filter as required.

Data Backup
To safeguard against data loss due to hard drive failure, periodically back up all sub-files in the C:/Packard folder:
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Troubleshooting Operational Problems
These problems may occur during normal system operation.
Click on the appropriate button to view the associated corrective actions.

 No Display
 No Printout
 Sample Changer Fails to Respond to Sample Changer Commands
 Erratic Sample Changer Motion
 Sample Changer Idle
 Samples Fail to Load
 Protocol Plug Bypassed

Erratic Sample Changer Motion
In the event of erratic sample changer motions, do the following:

1. Verify that the instrument lid is closed. The sample changer optical sensors are affected by bright light.
2. Look for an obstruction in the sample changer.
3. Confirm that the Varisette™ cassette is properly labeled with a protocol flag.

No Display
If the PC monitor does not display, do the following:

1. Confirm that the computer and video monitor power switches are in the ON position.
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2. Reboot the computer by simultaneously pressing the Control (Ctrl), Alternate (Alt) and Delete keys.

No Printout
If a hard copy printout is not produced by the system, do the following:

1. Confirm that the printer switch is in the ON position.
2. Verify that the on-line indicator light is ON.
3. Confirm that the printer has sufficient paper.
4. Reset the printer by switching it from the ON to the OFF position, and switching back to the ON position.

Protocol Plug Bypassed
If a protocol plug is bypassed, do the following:

1. Verify that an assay has been defined and associated with a protocol.
2. Verify that the protocol flag is active.
3. Determine if all sample counting cycles have completed.

Sample Changer Fails to Respond to Sample Changer Commands
If the sample changer does not respond to commands, do the following:

1. Confirm that the instrument power switch (located at the bottom right side near the front of the instrument) is in the ON position.
2. Verify that the sample changer deck contains the appropriate number of cassettes. 
3. Push all cassettes on the deck toward the detector chamber. If any cassettes remain in the "Clear Zone" (at the front of the deck), there are too many cassettes on the sample changer deck.
4. Determine if the instrument has initiated Priostat recovery.
5. Check if an error message is displayed in the status bar of the Main Window.
6. Reset the instrument by turning the power switch OFF for ten seconds, and switching back to the ON position.

Sample Changer Idle
If a sample changer is idle, do the following:

1. Confirm that the instrument power switch is in the ON position.
2. Determine if all sample counting cycles have completed.
3. Check for an error message in the Status bar of the main window, and on the printout.
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4. Determine if a sample is counting.

Samples Fail To Load
If a sample fails to load into the instrument, do the following:

1. Verify that an assay has been defined and associated with a protocol.
2. Determine if all sample counting cycles have completed.
3. Check the vial dimensions. See Specifications for sample vials.

Troubleshooting IPA™ Parameters
These problems occur when the IPA™ parameters are outside of specified limits.
Click on the appropriate button below to view the related corrective actions.

 High Tritium Background (>baseline+4SE)
 High C-14 Background (>baseline+4SE)
 Low Tritium Efficiency (<baseline-3%)
 Low Tritium Figure of Merit (E2/B)
 Low C-14 Figure of Merit (E2/B)
 Low Chi-Square (<7.63)
 High Chi-Square (>36.19)

High Carbon-14 Background
To check for high Carbon-14 background, do the following:

1. Check for contaminated detector by counting an empty vial and displaying the spectrum via the SpectraView™ window. If the detector is contaminated, call a PerkinElmer Service Engineer.
2. Check for increased environmental radiation; determine if high energy sources are stored near the instrument.
3. Check for electrostatic discharge; use static controller.
4. If gamma sources are used in lab, perform a wipe test to check for gamma nuclide contamination on the vial.
5. Check for electronic noise; use a separate power line for the instrument or call a PerkinElmer Service Engineer.

High Chi-Square
This indicates a problem in the high voltage power supply, or Photomultiplier Tubes (PMTs). For assistance, call a PerkinElmer Service Engineer.
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Note: A properly performing instrument may exceed the 7.63 - 36.19% limit 2% of the time. This is a result of the Chi-Square test's statistical nature.

High Tritium Background
To check for high Tritium background, do the following:

1. Check for contaminated detector by counting an empty vial, and displaying the spectrum in the SpectraView™ window. If the detector is contaminated, call a PerkinElmer Service Engineer.
2. Check for increased environmental radiation; determine if high energy sources are stored near the instrument.
3. Check for electrostatic discharge; use the static controller.
4. If gamma sources are used in the lab, perform a wipe test check for gamma nuclide contamination on the vial.
5. Check for electronic noise; use a separate power line for the instrument or call a PerkinElmer Service Engineer.

Low Carbon-14 Figure of Merit
To check for a low Carbon-14 Figure of Merit, do the following:

1. Verify that the previous efficiency measurement is within ± 2% when using the same standard. If not, clean the outside of the vials and rerun.
2. Check that the Carbon-14 background and efficiency values are within specification (when using unquenched standards). If so, the integrity of IPA™ standards is suspect.

Low Chi-Square
To detect low Chi-Square, do the following:

1. Check for electronic noise. This typically creates spurious pulses of uniform rate. Use a separate power line for the instrument, or call a PerkinElmer Service Engineer.
Note: A properly performing instrument may exceed the 7.63 - 36.19% limit 2% of the time. This is a result of the Chi-Square test's statistical nature.

Low Tritium Efficiency
To check for low Tritium efficiency, do the following:

1. Verify that the instrument has been calibrated. If not, perform an SNC calibration.
2. Confirm that the correct standard (unquenched and purged of oxygen) is being used.
3. Confirm that the tSIE value of the standard is in the range of 950-1050. If not, check the expiration date of the standard.
4. Confirm that the efficiency is ± 2% of the previous measurement using the same standard. If not, clean 
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the outside of the vial and rerun.

Low Tritium Figure of Merit
To check for a low Tritium Figure of Merit, do the following:

1. Verify that the previous efficiency measurement is within ± 2% when using the same standard. If not, clean the outside of the vials and rerun.
2. Check that the Tritium background and efficiency values are within specification (when using unquenched standards). If so, the integrity of the IPA™ standards is suspect.

System Messages
Select the button corresponding to the first letter of the message of interest. Messages beginning with numbers or symbols are listed prior to the "A" entries.
2000CA File Error
?
<
#
*
A
A quench set associated with this assay's nuclide was modified after being run.
A quench set associated with this assay's nuclide was not counted with a sufficient number of samples.
An active protocol is invalid for group priostat.
B
BACK PIN JAM FWD
BACK PIN JAM REV
BAD ELEV/EXT STD
Bad shutter.
BGO spectrum not present
C
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Cannot associate an assay with the priostat flag while that assay is active.
Cannot associate another assay to this flag while the current assay associated with this flag is active.
Cannot change priostat flag association while priostat is active. Stop priostat first.
Cannot disassociate assay from this flag while the assay is active.
Cannot find the protocol associations file.
Cannot open serial port. Make sure that it is configured and not in use by some other program.
Cannot read results file.
Cannot replay assays.
Can’t drop vial.
Can’t raise vial.
Check the assay file: either the assay file does not exist or the assay file format is corrupted.
Communications Interrupted.
E
Elevator down
Elevator up
Error in BGO spectrum determination.
EXT STD IN.
EXT STD OUT.
Fatal SC error.
FRONT PIN JAM FWD
FRONT PIN JAM REV
I (Messages Column)
Internal error
Instrument off line
IPA error C-14 chi-square
IPA error-C-14 LCR.
IPA error-H-3 chi-square
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IPA error-H-3 LCR.
LOST PIN POS.
Missing Vial
No Quench sets specified.
No quench standard is defined for this assay.
Normalization error-both tubes LCR.
Normalization error-both tubes SIS.
Normalization error-EXT STD.
Normalization error-left PMT LCR.
Normalization error-left PMT SIS.
Normalization error-right PMT LCR.
Normalization error-right PMT SIS.
Not normalized.
O
Power fail.
Power recovery.
Priostat ready to count.
Priostat SC NO ACK.
Priostat search.
R
S
Shutter close.
Shutter open.
Skipped cassette with no label.
The instrument encountered a protocol flag for which there is no assay associated. This protocol was not counted.
The nuclide associated with this assay has an incorrect number of Quench sets.
The nuclide associated with this assay was not found in the nuclide library. Unable to retrieve nuclide information.
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The quench standard associated with this assay's nuclide was not found in the Quench standard library.
The standard associated with this assay has not been counted.
Vial release close.
Vial release open
W
Warning: C-14 Normalization DPM not defined.
Warning: H-3 Normalization DPM not defined.
Warning: IPA background data not available.
Warning: questionable C-14 background value-please view historic data.
Warning: questionable C-14 chi-square value-please view historic data.
Warning: questionable C-14 figure of merit value-please view historic data.
Warning: questionable H-3 background value-please view historic data.
Warning: questionable H-3 chi-square value-please view historic data.
Warning: questionable H-3 efficiency value-please rerun quench curves and view historic data.
Warning: questionable H-3 efficiency value-please view historic data.
Warning: questionable H-3 figure of merit value-please view historic data.
Warning: system not normalized.
Warning: User Has Modified Count Conditions
You cannot exit the application because the instrument is counting a protocol.
You cannot exit the application because the instrument is counting group priostat.
You cannot exit the application because the instrument is engaged in a sample priostat activity.
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Glossary

Select the button corresponding to the first letter of the word or phrase of interest. Glossary items beginning with numbers or symbols are listed prior to the "A" entries.
2S%
Acquisition Time
Automatic Efficiency Correction (AEC)
Background Radiation
Becquerel (Bq)
Block Data Items
Calibration
Cassettes
Chemical Quenching
Chemiluminescence
Chi-Square Test
Cocktail
Coincidence
Coincidence Time
Color Quenching
CPM
Curie (Ci)
Decay, radioactive
Delay Before Burst
Delimited Text File
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Detector
Discriminator
DPM
Dual Label
Dual Discriminators
Efficiency
External Standard
Figure of Merit
Flags, protocol
GCT
Half-Life
IPA™ (Instrument Performance Assessment)
Isotope
keV (kiloelelectron Volt)
Library
Luminescence
Normalization
Nuclide
Photomultiplier Tube (PMT)
Photon
Priostat
Pulse
Pulse Amplitude Comparison
Pulse Shape Analysis (PSA)
Quench
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Quench Curve
Quench Indicating Parameter (QIP)
Reference Date
Reference Time
Region
Replay™
Rich Text Format
RS_232
Sample List Library
Scintillation
Shielding
SPC (Single Photon Counting)
Specific Activity
Spectral Index of the Sample (SIS)
Spectral Mapping
SpectraView™
Spectrum Unfolding
Spillover
Static
Tandem Processing
Transformed Spectral Index of the External Standard (tSIE)
TR-LSC®
Worklist
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