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System Overview

The JRSO SyQwest Bathy2010 system is installed in the Underway Geophysics Lab and consists of a 10kw LPT Transmitter (located at the bottom of
the rack), a Sonar Processor and Windows computer. It is designed to provide the JRSO with full ocean depth bathymetry and sub-bottom profiling
with a 3.5 kHz transducer array consisting of 12 transducers and a single 12 kHz transducer located in the sonar dome. The sonar dome is attached to
the ship’s hull forward of the moon pool, approximately where the gym is.

The 3.5 kHz frequency is used for depth bathymetry and sub-bottom profiling and is set as Channel 1 (Ch. 1). The 12 kHz is used for full ocean depth
bathymetry and is set as Channel 2 (Ch.2). The primary function of the sonar systems is to provide water depth for the drilling operation (see Depth
Correction manual). Secondarily the sonar system can be used to collect bathymetry and sub-bottom data while underway and on site. Data is
archived and sent to NOAA's National Centers for Environmental Information (NCEI).

The system was altered from its original configuration and uses a JRSO computer and communicates with the Sonar Processor via an Ethernet cable
from the A00107 board to a Gigabit NIC board in the computer. See the 350 Tech Report for details.

About This User Guide

This user guide outlines the configuration of the JRSO’s Bathy2010 system and how it is operated on the JR. The user should be familiar with the
SyQwest Bathy2010 Operations Manual but be aware that there are a few differences between how the JRSO system is set up and that the JRSO
may not use all functions of the system or use them differently.

System Start Up

® From a cold start switch on the Linear Power Transmitter (LPT) via the circuit breaker switch on the bottom right corner of the LPT front panel
(Figure 1).

® The Sonar Processor Unit is provided power via the LPT power strip. Open the Bathy2010 panel with the key and switch on the Processor
unit via the round black button on the panel in front of the unit. The red LED will light on the front and a blue LED will flash on the board
viewed from the back.

® Power on the computer and monitor.

® Start up the Bathy2010 application by double clicking the icon on the computer desktop. During start up view the Sensor Status window
located on the left side of the screen about 1/3 from the bottom. Once the status window indicates a “SENSOR:IDLE” message, you are now
ready to start pinging and operate the system.
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Figure 1: BATHY/Sonar Hardware

Serial Port Connections

Bathy2010 receives from and sends information to the WinFrog application via RS232 serial communication. The JOIDES Resolution vehicle on
WinFrog has devices set up to send Bathy2010 navigational information and receive depth information from Bathy2010. Select “Configure Serial
Ports” from the Edit drop-down menu to view and set-up the serial port connections. See the WinFrog User Guide for instructions on setting up the JO/
DES Resolution vehicle devices.

Note: The serial port numbering between the Winfrog 1 and Winfrog 2 computers should be set so that the output from one computer is the same as
the input to the other computer, i.e. COM 13 is the output of navigation for Bathy2010 from the WinFrog application and COM13 is the input of
navigation to the Bathy2010. Serial port numbering may change over time and can be viewed in Windows Device Manger. See an MCS for help and
details of serial port connections.

Navigation Data (GPS)

On the Navigation tab, enable serial port connection and select the serial port to use and parameters. Ensure the correct serial port is used and the
settings match the settings of the WinFrog output device called BATHY GPS — OUT. The NMEA codes selected should match the codes sent from
the WinFrog application BATHY GPS — OUT device (Figure 2).
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Figure 2: Serial port settings.

When communication is set up, the navigation information will display in the upper left corner of the main sonar screen (Figure 3).
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Figure 3: Navigation information display.

Data Logger (Bathymetry Output)

On the Data Logger tab, enable serial port connection and select the serial port to use and parameters (Figure 4). Ensure the correct serial port is
being used and the settings match the settings of the WinFrog input device named BATHY DEPTH - IN. Select the ODEC Depth Only format for the
NMEA Depth Out.
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Figure 4: Serial port settings.
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Main Sonar Screen

The Bathy2010 main sonar screen (Figure 5) is divided into two sections, the Status windows and Control fields on the left and the Data windows on
the right. A toolbar is located along the top with quick access tools.
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Figure 5: Main Sonar Screen.

Operation

Frequency Selection

The Bathy 2010 can operate and display the Ch. 1 -3.5 kHz and Ch. 2 - 12 kHz sonar at the same time or either sonar can be used on its own. To
select which frequency to use go to the View drop-down menu and select Ch. 1, Ch. 2, or Dual (Figure 6).

The 12 KHz is for depth finding and can be used to find the depth range the ship is in at the time. If the depth is unknown then the user could run both
channels until the depth is determined. Once the depth is known, it is preferred to run the 3.5 KHz to collect sub-bottom data.

When selecting a single channel, the user has the option to display a zoom window in addition to the full water depth display. The depth range of the
zoom window is selected from the Zoom Range drop down list (Figure 7). As the seafloor depth changes the zoom window will adjust
automatically. If the application has not established a seafloor depth or loses the depth the bottom zoom window will reset to start at Om.

Sub-Bottom Profiling

The 3.5 KHz frequency has the capability to penetrate into the seafloor sediments up to 100m under the right conditions and return a high resolution
sub-sea profile. The JR is not a survey vessel but can collect nice data, especially once the ship slows down closer to the sites. In order to collect
sub-bottom data, however, the Bathy2010 must be run in a specific mode. Run the 3.5 KHz only and use the Bottom Zoom. See the Data Logging

section below for instructions on data recording. The Bottom Zoom and Processed options must be selected in order for the SEGY file to be
generated correctly.

For consistency, it is recommended to run the Bathy2010 3.5KHz with the Zoom mode and attempt to collect sub-bottom data when possible.
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Figure 6: Selecting Main Screen views/displays.
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Figure 7: Zoom Range depth selector.
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To operate in Manual Mode you generally need to manipulate the following three parameters in the order they are listed below (See the SyQwest
Bathy2010 Operations Manual for more detail):

1. RANGE (available to select on the main sonar screen).
2. TRANSMIT POWER (access “Configure Acquisition Parameters” under the “EDIT” drop-down menu).
3. GAIN (available to select on the main sonar screen).

Select the depth range for the water depth you anticipate the ship is in (Figure 8).
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Figure 8: Selecting total water depth range.

Set the transmit power and acquisition parameters by selecting “Configure Acquisition Parameters” under the EDIT menu (Figure 9). Set the Channel
1 Operation Mode to FM and Pulse Window to Hamming. Set the power level to -24 to start softly. Set the Sweep Bandwidth to Auto. Table 1 shows
suggested power and gain for various ranges from the SyQwest Bathy2010 Quick Reference Guide.
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Figure 9: Configuring Acquisitions Parameter- setting transmitting power.

RANGE 3.5khz TRANSMIT POWER (dB) 3.5khz GAIN (dB) 12khz TRANSMIT POWER (dB)
40m -24,-18 3-21 -24,-18
80m -18 6-24 -18
150m -18, -12 6-24 -18, -12
300m -18, -12 6-24 -18, -12
500m -18, -12 6-24 -18, -12
750m -12 6-24 -12
1000m -12, -6 6-24 -12,-6
2000m -6,0 6-24 -6,0
5000m 0 12-24 0
12000m 0 12-24 0
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Table 1: Suggested Transmit Power/Gain values FM in meters (from SyQuest Quick Reference Guide).

Click the Green transducer icon "' _ on the tool bar to start pinging the sonar. The sensor status window will change to “Sensor:Pinging” and the

letters will turn green. The transducers will start pinging and the depth record should start displaying. Figure 10 shows only the 3.5 kHz sonar with the
full depth scale on the right and the bottom zoom window on the left. Click the Red transducer icon on the tool bar to stop pinging the sonar.

View the Amplitude display on the right side of the Normal Display window to check for the bottom echo return. It will be a large amplitude spike after
the transmit energy (at the top of the display).
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Figure 10: Main Screen displaying digital depth, zoom depth Amplitude spike and SEGY recording box.

The sonar will have to ping a few times and get good returns before it will detect and display a digital bottom depth in meters. In Figure 10, the
seafloor depth detected by the sonar is shown in the “Ch. 1 — 3.5 kHz” window (big blue numbers). The display windows show a nice seafloor on the
right and shows some sub-bottom reflectors on the left in the zoom window. If you are not finding the seafloor there are a few things you can do.

1. Change the depth range as shown above in Figure 8. It could be that the sonar is set to the wrong range.

2. Increase the power of the sonar in the “Configure Acquisition Parameters” window (Figure 9).

3. Increase or decrease the Channel Gain from the drop down menu (Figure 10). The gain amplifies the signal received by the transducer. Incr
easing the gain can amplify the signal to see better reflectors but it also amplifies noise. Try different settings to see the response and try to
find a setting that works (Table 1). During heavy seas or when the thrusters are down a lot of noise can be generated and changing the gain
may or may not help. Note in Figure 10 that the gain was increased during the survey and can be seen to help see the seafloor and the sub-
bottom reflectors.

Set the SEGY Start Time to “Auto” (Figure 10). The start time of the recording of the SEGY file is triggered by the determined digital bottom depth. If

no depth is determined then the start time will snap to Om. If the sonar cannot determine a digital bottom depth then the SEGY start time can be set to
Manual but the user will have to click and drag the recording box manually as the seafloor depth changes.

Other Controls

BT Gain (Bottom Triggered Gain) allows the user to amplify acoustic returns in the sub-bottom sediments. The BT Gain is first applied at the bottom
depth value and increases over time at the selected dB/unit increment. It can be set from 0.1 - 2.0 dB/m in 0.1 increments.. The sonar must determine
a digital bottom depth before it is applied.

Color Controls — The user can choose a grey scale or colors.

Units — The JRSO operates in meters, however, a user may be interested in viewing in milliseconds (msec).

Toolbar Icons
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o} - Click to take a screen capture.

-

o} - Click to make a slope measurement.

R

- Click to mark or annotate the sonar record for future reference.

Automatic Mode Operation (Auto All)

The Bathy2010 has an automatic control called Auto All and is a button on the control panel. Depressing the button sets the Bathy2010 to
automatically choose the best Range and Gain settings to track the seafloor. When used, the sonar will start in the 0-150m range and ping rapidly
then will change the range and ping sequence automatically until it finds the correct depth range. The Range and Gain controls will be locked out
when Auto All is in use. The user can still change the transmit power. To discontinue use, click the Auto All button again to toggle back to manual
mode.

Note: If using this function, set the initial transmit power on the low end so that the rapid ping sequence the sonar starts with is not too loud. Do this
as a courtesy to the people who sleep on the lower decks, since the sonar makes a lot of noise on high power and can wake people up abruptly. If
you have never heard what it sounds like, go down to the upper and lower tween accommodations when the sonar is on full power.

Data Logging

The JRSO logs all three data outputs the Bathy 2010 can produce.

1. CSV - The .csv file is the log of the digital depth determined by the application.

2. SEGY - The SEGY file is a format used in seismic recording and is used here for the 3.5 kHz sub-bottom data. The file will only record for
the length of time specified and starts recording at the determined seafloor when in Auto mode or where it is set at when in Manual mode.

3. ODC - This is a proprietary SyQwest data format. This file is used to play back data in the Bathy2010 application and can be used to create
a SEQGY file.

File Set-up

Create an expedition folder in Windows (C:)/Exp BATHY Data. Within this folder, create ODEC and SEGY folders. These folders will be used to file
the data files listed above.

Clipboard Organize Mew Open Select
« LA » PC53312 » Windows (C:) » Exp BATHY Data » EXP368X » ODEC v O Search ODEC »
&=/ Pictures 1 Name Date modified Type Size
B Videos Ej___éEO‘IS‘I‘IZSOBOQZO.CS‘u‘ 11/25/2018 310 AM  Microsoft Excel C... 1KB
‘= Windows (C) _} 20181125030020.0dc 11425 Microsoft Office D... 11 KB
{4bb8218c-aebf-4113-882f-b10ae15c8218}
BOB
Dell
[ Exp BATHY Data
EXP368X
ODEC
SEGY
EXP375
Exp376
Figure 11: Creating Bathy files.
Recording

From the File drop down menu select “Start Recording” and the Recording Data Confirmation window opens. Set up the file recording parameters.

® Zoom Mode - Select "Bottom"

® Save... - Check the box to save the CSV depth log file.

® SEGY Data Recording Mode — Select “Processed.” The Bathy2010 software has its own processing functions optimized for signal
processing and will produce the best SEGY output. See SyQwest Bathy2010 Operations Manual.

® Save ODC File as — Browse to the expedition ODEC folder. If a transit is going to be long then it is recommended to create multiple files.

® Save SEGY file as — Browse to the expedition SEGY folder. If a transit is going to be long then it is recommended to create multiple files.

® SEGY File Header Information — Enter some descriptive information about the activity i.e. transit, site approach, or survey.
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Figure 12: File recording parameters.
When finished, click "Start Recording". The file path and file names will appear in the top header of the application window.

To stop recording, from the File drop-down menu select “Stop Recording.”

Playback

The Bathy2010 application can playback the recorded ODC and SEGY files for review. From the File drop-down menu select “Open for Playback” or

o

click the open a playback file icon .—— on the Toolbar (Figure 13). Select the file you want to view and it will start playing. Use the controls on the
Toolbar to control the playback (Figure 14).
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Figure 13: Playback the recorded files.
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Figure 14: View of Playback.

Converting ODC files to SEGY files

If necessary, an ODC file can be processed to convert it into a SEGY file. In the Tools drop-down menu select “Convert ODC to SEGY" Figure 15. S
elect the ODC file to be converted, enter a comment in the SEGY Header Information screen, and click OK. The software will play through the entire
ODC file on the screen and convert it to a SEGY file.

Record SEGY Header Information X

L Bathy2010 Acquisition
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Batch Convert ODC to SEGY . | .
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_— l - All lines are prefized with "C nn".
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+
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Figure 15: Converting ODC to SEGY.

SEGY Reprocessing

It was discovered that the SEGY files being produced by the current software have an error that prevent post-processing software from reading the
files. An upgrade to a new version of the software would mean some changes to the hardware that is not going to be made at this time. The current
work around is to reprocess the ODC files into SEGY files.

Reprocess the ODC files to SEGY files on BATHY2010 ver. 2.0.1.27 software.

Archiving Data

Move all data files to the Ops Bathymetry folder on DATAL.

References

® SyQwest Bathy-2010 Quick Reference Guide
® SyQwest Bathy 2010 CHIRP Sub Bottom Profiler and Bathymetric Echo Sounder Operations Manual
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